<!DOCTYPE html>
<html lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width" />
        <meta name="keywords" content="Citi, Blog, DAX, Bilfinger, Deutsche Wohnen">
        <meta name="description" content="Citi, Blog, Markt vor neun - Chartanalyse f&#252;r DAX, Bilfinger und Deutsche Wohnen">
                <meta property="og:description" content="Wer als Investor in der Deutschen-Wohnen-Aktie unterwegs ist, dem wird das Preisniveau um 44 EUR &#228;u&#223;erst bekannt vorkommen und den Puls in die H&#246;he treiben." />
                <meta property="og:title" content="Deutsche Wohnen - B&#246;se Erinnerungen werden wach" />
                <meta property="og:image" content="https://blog.citifirst.com/Content/themes/citi/images/Citi_Blog_Shareimage.png" />
        
                <title>Deutsche Wohnen - B&#246;se Erinnerungen werden wach  | Aktuelles zu Börse, Trading und mehr</title>
        

        <style>
    html
    {
        display: none;
        visibility: hidden;
    }
</style>
<script type="text/javascript">
    if (self == top) {
        document.documentElement.style.display = 'block';
        document.documentElement.style.visibility = 'visible';
    } else {
        top.location = self.location;
    }
</script>
        <link href="/Content/themes/citi/css/styles.css" rel="stylesheet" type="text/css" media="all" />
        <link href="/Content/themes/citi/css/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="/Content/themes/citi/css/update.css" rel="stylesheet" type="text/css" media="all" />
        


<script src="/Scripts/jquery-1.9.1.min.js" type="text/javascript"> </script>

<script src="/Scripts/MicrosoftAjax.js" type="text/javascript"> </script>
<script src="/Scripts/MicrosoftMvcAjax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.unobtrusive-ajax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
<script src="/Scripts/jquery.validate.unobtrusive.js" type="text/javascript"></script>
<script src="/Content/themes/citi/js/blog.js" type="text/javascript"></script>
<!--[if lte IE 9]>
    <link href="/Content/themes/citi/css/ie.css" rel="stylesheet" type="text/css" />
    <script src="/Content/themes/citi/js/jquery.placeholder.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="/Content/themes/citi/js/onload.js" type="text/javascript"></script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        _gaq.push(['_setAccount', 'UA-45710211-30']);
        _gaq.push(['_setDomainName', 'blog.citifirst.com']);
        _gaq.push(['_addIgnoredOrganic', 'blog.citifirst.com']);
        _gaq.push(['_trackPageview']);
    } catch (err) {
    }
</script>

<script src="/Scripts/custom/imagedetail/image-detail.js" type="text/javascript"></script>

        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/Content/themes/citi/images/app_icons/icon_57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Content/themes/citi/images/app_icons/icon_72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Content/themes/citi/images/app_icons/icon_114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Content/themes/citi/images/app_icons/icon_144.png" />

    </head>
    <body>
        <header class="header">
    <div class="container">
        <div class="topnav">
            <div class="column col8 alpha">
                <a href="https://de.citifirst.com/">
                    <img src="/Content/themes/citi/images/logo-citifirst.png" width="69" height="15" alt="CitiFirst" id="logo-citifirst">
                </a>
                <span class="label">Werbemitteilung</span>
            </div>
            <div class="column col4 omega">
                <nav class="meta-nav">
                    <ul>
                        <li><a href="/static/kontakt">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
        </div>
        <div class="bluewave">
            <div class="column col6 alpha">
                <a href="/">
                    <img src="/Content/themes/citi/images/logo-citi.png" height="32" alt="Citi" id="logo" class="left">
                </a>
            </div>
            <div class="column col6 omega">
                <img src="/Content/themes/citi/images/logo-citi-first-blog.png" width="158" height="27" alt="CitiFirst Blog" id="claim" class="right">
                <div class="mobile-menu">
                    <a href="#" class="search"><img src="/Content/themes/citi/images/icon-search-mobile.png" alt="Suche" height="12" /></a>
                    <a href="#" class="menu"><img src="/Content/themes/citi/images/icon-menu-bobile.png" alt="Menu" height="10" /></a>
                </div>
            </div>
        </div>
        <div class="mainnav">
    <div class="column col9 alpha">
        <nav id="main-nav">
            <ul>
                <li><a href="/" class="homeBtn"></a></li>
                <li>
                    <a href="/kategorien/highlight">Highlight</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#228;rkte</a>
                </li>
                <li>
                    <a href="/kategorien/news--trading">News &amp; Trading</a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="column col3 omega">
<form action="/artikel/Post/Search" class="searchform" method="post"><input class="searchfield" id="SearchValue" name="SearchValue" placeholder="Suchen" type="text" value="" />            <input type="submit" class="searchBtn" value="&gt;" />
</form>    </div>
</div>

    </div>
</header>
        <section class="main-content">
            <div class="container">
                <article class="content-wrapper newsletter" id="content">
    <div class="opener">
            <img src="/bilder/markt-vor-neun/140425_Citi_Blog_Header_Mv9_1600x891px.jpg?width=1078" width="1078" alt="" />
        <div class="hgroup column col5 offset-by-1">
            <h1>Deutsche Wohnen - B&#246;se Erinnerungen werden wach</h1>
        </div>
    </div>
    <div class="article column col6 offset-by-2">

    <div class="accordion-toggler">
            <a href="#section-0" id="section-0">
                <h5>
                    
DAX
                </h5>
                <h3>
                    
Geben die K&#228;ufer heute noch einmal Gas?
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Nachdem sich die K&#228;ufer im Dax gestern ein wenig ausgeruht haben, k&#246;nnte man heute ja noch einmal Vollgas geben und den Index auf einem neuen Hoch ins....<br/><br/><img src="/bilder/charts1/20200814_DAX_Index_Chartanalyse.png?width=504&height=390"><br/><br/>… Wochenende gehen lassen. Ob dies gelingt, werden wir sehen. Technisch ist es jedenfalls m&#246;glich, denn auch wenn der Dax gestern gr&#246;&#223;tenteils korrigierte, der laufende Aufw&#228;rtstrend ist weiterhin intakt. Im Grunde hat man mit den gestrigen Verk&#228;ufen nur auf die starken Kursgewinne von Mittwochnachmittag reagiert. Dabei drehte der Dax gestern kurz vor Handelsschluss p&#252;nktlich im ersten Supportbereich um 12.955 Punkte ab, um den Tag bei 13.008 Punkten mit einem kleinen Minus zu beenden.<br/><br/><b>Erste Chance f&#252;r die K&#228;ufer!</b><br/><br/>Das gestrige Tagestief w&#228;re eine erste Chance f&#252;r die K&#228;ufer im Dax, den Aufw&#228;rtstrend heute wieder aufzunehmen und in diesem die Kurse auf ein neues Hoch bei 13.150/200 Punkte ansteigen zu lassen. &#220;bergeordnet k&#246;nnte es in den folgenden Tagen sogar noch weiter aufw&#228;rts gehen, denn auch hier bewegt sich der Dax in einem Aufw&#228;rtstrend.<br/><br/>Sollten die K&#228;ufer den Support bei 12.955 Punkte nicht nutzen k&#246;nnen, k&#246;nnte man sich auf das Tagestief vom Mittwoch bei 12.879 Punkten konzentrieren. Hier best&#252;nde erneut eine Stabilisierungs-/Rallychance und auch bei dieser w&#228;re ein neues Hoch das Ziel.<br/><br/>Sollten auch 12.879 Punkte nicht halten k&#246;nnen, w&#228;re ein Abrutschen des Dax auf 12.800/730/700 Punkte m&#246;glich.<br/>&#160;</p><table class="content-table"><thead><tr><th><p>Unterst&#252;tzungen</p></th><th><p>Widerst&#228;nde</p></th></tr></thead><tbody><tr><td><p>12955/879</p></td><td>13055</td></tr><tr><td>12800</td><td>13200</td></tr><tr><td>12650</td><td>13500/600</td></tr></tbody></table><p>Das Markt vor neun-PDF k&#246;nnen Sie <a href="https://de.citifirst.com/DE/downloads/Newsletter/Markt_vor_Neun/Markt_vor_Neun_20200814.pdf">hier</a> downloaden.</p><table class="content-table"><thead><tr><th><p>Typ</p></th><th><p>WKN</p></th><th><p>Basis / KO</p></th><th>Laufzeit</th><th>Geld / Brief</th></tr></thead><tbody><tr><td>OET Bull</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DAX/KB44NU?utm_source=blog">KB44NU</a></td><td>12209.5505</td><td>Open End</td><td>7.87/7.88</td></tr><tr><td>OET Bear</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DAX/KA9T7H?utm_source=blog">KA9T7H</a></td><td>13399.9258</td><td>Open End</td><td>4.40/4.41</td></tr></tbody></table><p><b>Hinweis:</b>&#160;Die Billigung des Prospekts durch die Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) ist nicht als Bef&#252;rwortung des angebotenen Wertpapiers zu verstehen. Interessierte Anleger sollten vor einer Anlageentscheidung den Prospekt lesen, um die potenziellen Risiken und Chancen der Entscheidung, in das Wertpapier zu investieren, zu verstehen. Sie sind im Begriff, ein komplexes Produkt zu erwerben das schwer zu verstehen sein kann. Der Emittent ist berechtigt, Wertpapiere mit open end-Laufzeit zu k&#252;ndigen.</p>
    </div>

    <div class="accordion-toggler">
            <a href="#section-1" id="section-1">
                <h5>
                    
Bilfinger SE
                </h5>
                <h3>
                    
Wann platzt der Knoten?
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Seit dem Crash im M&#228;rz sind die Bullen auch in der Bilfinger-Aktie um ein Comeback bem&#252;ht. Bisher aber verlief dieses relativ entt&#228;uschend.<br/><br/><img src="/bilder/charts1/20200814_Bilfinger_Aktie_Chartanalyse.png?width=504&height=390"><br/><br/>Zusammen mit dem Gesamtmarkt brach auch der Aktienkurs von Bilfinger im Februar und M&#228;rz kr&#228;ftig ein. Dabei fiel dieser auch unter einen langfristig wichtigen Unterst&#252;tzungsbereich zur&#252;ck und der Crash kam erst in der N&#228;he des Allzeittiefs zum Stehen. Gl&#252;cklicherweise aber sorgte der bei ca. 13 EUR beginnende Unterst&#252;tzungsbereich f&#252;r ausreichend Kaufinteresse, sodass sich die Bilfinger-Aktie stabilisieren konnte.<br/><br/>Die folgenden Wochen waren aus Sicht von Investoren trotzdem entt&#228;uschend, denn die Aktie konnte nicht mit den Kursgewinnen im Gesamtmarkt Schritt halten. Stattdessen entpuppte sich immer wieder der Preisbereich ab ca. 17,60 EUR als Widerstand. An diesem prallten die Kurse auch gestern zun&#228;chst nach unten ab, wobei die vorgelegten Quartalszahlen f&#252;r Verkaufsinteresse sorgten. Der kleine Support um 16 EUR wurde dann jedoch ebenfalls noch gestern genutzt, um erneut zu kaufen.<br/><br/>Mit Blick auf die Quartalszahlen bleibt festzuhalten, dass Bilfinger im zweiten Quartal einige R&#252;ckschl&#228;ge hinnehmen musste. Der Umsatz ging von 1,147 Mrd. EUR auf 793 Mio. EUR zur&#252;ck. Nach einem Nettogewinn von 6 Mio. EUR in 2019 rutschte man dieses Jahr mit -31,0 Mio. EUR in die Verlustzone.<br/><br/><b>Befreiungsschlag m&#246;glich!</b><br/><br/>Um auch in der Bilfinger-Aktie eine kleine Rally starten zu k&#246;nnen, m&#252;sste der Widerstandsbereich bei 17,58 EUR &#252;berwunden werden. Die Bullen k&#246;nnten sich dann der n&#228;chsten Widerstandszone knapp unterhalb von 22 EUR widmen.<br/><br/>Kommt es hingegen zu einem Tagesschlusskurs unterhalb von 16 EUR, k&#246;nnte das Verkaufsinteresse in Richtung der n&#228;chsten Unterst&#252;tzung bei 14,39 EUR zu nehmen. Darunter d&#252;rfte man sich auf den gro&#223;en Support bei 13,08-12,64 EUR konzentrieren.<br/>&#160;</p><table class="content-table"><thead><tr><th><p>&#160;</p></th><th><p>Long</p></th><th><p>Short</p></th></tr></thead><tbody><tr><td><p>Basiswert</p></td><td>Bilfinger</td><td>Bilfinger</td></tr><tr><td>Typ</td><td>OE Turbo Bull</td><td>OE Turbo Bear</td></tr><tr><td>WKN</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/Bilfinger/KB3B1F?utm_source=blog">KB3B1F</a></td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/Bilfinger/KB0NVL?utm_source=blog">KB0NVL</a></td></tr><tr><td>Basispreis in EUR</td><td>14.0151</td><td>21.2783</td></tr><tr><td>Bezugsverh&#228;ltnis</td><td>0.1</td><td>0.1</td></tr><tr><td>Laufzeit</td><td>Open End</td><td>Open End</td></tr><tr><td>Hebel</td><td>5.16</td><td>3.61</td></tr><tr><td>Geld / Brief</td><td>0.31/0.33</td><td>0.45/0.47</td></tr></tbody></table><p><b>Hinweis:</b>&#160;Die Billigung des Prospekts durch die Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) ist nicht als Bef&#252;rwortung des angebotenen Wertpapiers zu verstehen. Interessierte Anleger sollten vor einer Anlageentscheidung den Prospekt lesen, um die potenziellen Risiken und Chancen der Entscheidung, in das Wertpapier zu investieren, zu verstehen. Sie sind im Begriff, ein komplexes Produkt zu erwerben das schwer zu verstehen sein kann. Der Emittent ist berechtigt, Wertpapiere mit open end-Laufzeit zu k&#252;ndigen.</p>
    </div>

    <div class="accordion-toggler">
            <a href="#section-2" id="section-2">
                <h5>
                    
Deutsche Wohnen
                </h5>
                <h3>
                    
B&#246;se Erinnerungen werden wach
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Wer als Investor in der Deutschen-Wohnen-Aktie unterwegs ist, dem wird das Preisniveau um 44 EUR &#228;u&#223;erst bekannt vorkommen und den Puls in die H&#246;he treiben.<br/><br/><img src="/bilder/charts1/20200814_Deutsche_Wohnen_Aktie_Chartanalyse.png?width=504&height=390"><br/><br/>Auch gestern war der Terminkalender in Sachen Quartalszahlen voll und die Auswahl f&#252;r den heutigen Markt von Neun war nicht leicht. Am Ende wurde es die Deutsche-Wohnen-Aktie, weil diese in einem &#228;u&#223;erst heiklen Preisbereich gehandelt wird. Bereits 2018/19 handelte die Aktie in der Region ab 44 EUR und in mehreren Anl&#228;ufen ist es nicht gelungen, sich dort durchzusetzen. Im Gegenzug sorgte dies f&#252;r Kursverluste von teilweise mehr als 10 %, wie man auch in diesem Jahr schon sp&#252;ren konnte. Bereits Anfang Juni notierte die Aktie n&#228;mlich erneut in der entscheidenden Widerstandszone und auch hier fiel der Kurs anschlie&#223;end wieder zur&#252;ck. Erst ab knapp 39 EUR fand sich genug Kaufinteresse, um die Korrektur zu beenden.<br/><br/>Aktuell notiert die Aktie wieder am entscheidenden Widerstand. Leider konnten auch die gestern vorgelegten Quartalszahlen nicht so &#252;berzeugen, dass ein nachhaltiger Ausbruch &#252;ber 45 EUR gelang. Daf&#252;r schien das Ergebnis zu durchwachsen ausgefallen zu sein. So stieg beispielsweise der Umsatz leicht auf 421,8 Mio. EUR an, w&#228;hrend der Nettogewinn deutlich von 603,1 Mio. EUR auf 216,7 Mio. EUR einbrach.<br/><br/><b>Anschnallen ist sicherer!</b><br/><br/>Kurzfristig steht in der Deutschen-Wohnen-Aktie wieder viel auf dem Spiel. Sollte auch der aktuelle Ausbruchsversuch scheitern, k&#246;nnten die Kurse in den n&#228;chsten Tagen zur&#252;ck bis auf 41,25 EUR und knapp 39 EUR fallen, um die dortigen Unterst&#252;tzungen zu testen. Ein mittelfristig b&#228;risches Signal w&#252;rde jedoch erst unterhalb dessen entstehen.<br/><br/>Interessant wird es aber auch, sollten sich die Bullen in den n&#228;chsten Tagen endlich an der Widerstandszone bis hin zu 45 EUR durchsetzen. Den K&#228;ufern w&#252;rde sich dann kein Widerstand mehr entgegenstellen, da man auf einem Allzeithoch unterwegs w&#228;re. Rechnerisch w&#228;ren Bewegungen auf 50-55 EUR m&#246;glich.<br/>&#160;</p><table class="content-table"><thead><tr><th><p>&#160;</p></th><th><p>Long</p></th><th><p>Short</p></th></tr></thead><tbody><tr><td><p>Basiswert</p></td><td>Deutsche Wohnen</td><td>Deutsche Wohnen</td></tr><tr><td>Typ</td><td>OE Turbo Bull</td><td>OE Turbo Bear</td></tr><tr><td>WKN</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DeutscheWohnen/KB5ZPV?utm_source=blog">KB5ZPV</a></td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DeutscheWohnen/KA9K28?utm_source=blog">KA9K28</a></td></tr><tr><td>Basispreis in EUR</td><td>39.5883</td><td>49.9589</td></tr><tr><td>Bezugsverh&#228;ltnis</td><td>0.1</td><td>0.1</td></tr><tr><td>Laufzeit</td><td>Open End</td><td>Open End</td></tr><tr><td>Hebel</td><td>10.14</td><td>6.52</td></tr><tr><td>Geld / Brief</td><td>0.41/0.43</td><td>0.65/0.67</td></tr></tbody></table><p><b>Hinweis:</b>&#160;Die Billigung des Prospekts durch die Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) ist nicht als Bef&#252;rwortung des angebotenen Wertpapiers zu verstehen. Interessierte Anleger sollten vor einer Anlageentscheidung den Prospekt lesen, um die potenziellen Risiken und Chancen der Entscheidung, in das Wertpapier zu investieren, zu verstehen. Sie sind im Begriff, ein komplexes Produkt zu erwerben das schwer zu verstehen sein kann. Der Emittent ist berechtigt, Wertpapiere mit open end-Laufzeit zu k&#252;ndigen.</p>
    </div>
        <div class="accordion-toggler force-closed">
            <a href="#">Rechtshinweis</a>
        </div>
        <div class="accordion-content">
            <p>Alle Rechte an dieser Werbemitteilung und ihrem Inhalt liegen bei Citigroup Global Markets Europe AG (Citi). 
                Eine Vervielfältigung oder Weitergabe ist nur aufgrund gesetzlicher Bestimmungen oder mit unserer vorherigen 
                schriftlichen Genehmigung zulässig. Obwohl die auf dieser Internetseite enthaltenen Informationen sorgfältig 
                zusammengestellt wurden und aus Quellen stammen, die wir als zuverlässig erachten, können wir keine Garantie 
                für die Richtigkeit und Vollständigkeit der Informationen übernehmen. Weder Citi noch andere Tochtergesellschaften 
                der Citigroup Inc. haften für etwaige direkte oder Folgeschäden, die aus der Verwendung dieser Werbemitteilung 
                oder der darin enthaltenen Informationen resultieren. Die Citigroup Inc. und ihre Tochtergesellschaften übernehmen 
                auch keinerlei Verantwortung oder Haftung in Bezug auf Inserate, Angebote oder sonstige Informationen auf dieser 
                Internetseite, welche von Dritten stammen, und geben durch die Veröffentlichung im Blog auch keine Empfehlung oder 
                sonstige Stellungnahme zu solchen Informationen von Dritten ab. Die Veröffentlichung dieser Werbemitteilung, das 
                Anbieten, Verkaufen und der Vertrieb der Produkte sowie Werbung für die Produkte ist in den Vereinigten Staaten 
                von Amerika und allen übrigen Staaten, in denen entsprechende Beschränkungen gelten, untersagt.</p>

            <p>Diese Werbemitteilung dient lediglich der Information und stellt kein Angebot, keine Aufforderung oder Empfehlung 
                zum Kauf oder Verkauf von Finanzinstrumenten dar. In dieser Werbemitteilung zur Verfügung gestellte Informationen 
                zu vergangenen Wertentwicklungen von Produkten sind keine Indikation für die zukünftige Wertentwicklung.</p>

            <p>Sofern Produkte beziehungsweise deren Basiswerte in einer fremden Währung notiert werden, kann die Rendite dieser 
                Produkte infolge von Währungsschwankungen steigen oder fallen. Bei Aussagen zur Besteuerung von Produkten in 
                dieser Werbemitteilung ist zu beachten, dass die steuerliche Beurteilung von Produkten stets von der persönlichen 
                Situation eines jeden Investors abhängig ist.</p>

            <p>Die in dieser Werbemitteilung enthaltenen Informationen genügen nicht allen gesetzlichen Anforderungen der 
                Gewährleistung der Unvoreingenommenheit von Finanzanalysen und unterliegen nicht dem Verbot des Handels vor 
                der Veröffentlichung von Finanzanalysen.</p>

            <p>Bitte beachten Sie, dass diese Werbemitteilung keine Aussagen zu spezifischen Markt- oder sonstigen Risiken der 
                dargestellten oder erwähnten Produkte enthält. Die Entscheidung, ein Produkt zu erwerben, liegt allein bei Ihnen 
                und sollte nur aufgrund des vollständigen Wertpapierprospekts erfolgen (siehe unten). Bevor Sie ein Produkt 
                erwerben, sollten Sie sicherstellen, dass Sie die Bedingungen des Produkts, relevante Risikofaktoren, Art und 
                Ausmaß des Verlustrisikos und die Art der einzugehenden Rechtsbeziehung verstehen und unabhängig entscheiden, 
                ob Sie in der Lage sind, diese Risiken zu tragen. Sie sollten zudem genau prüfen, ob das Produkt angesichts Ihrer 
                Erfahrung, Ziele, finanziellen Möglichkeiten und anderer relevanter Faktoren für Sie eine geeignete Anlage darstellt 
                und ob Sie die damit verbundenen Risiken auch während der Laufzeit des Produkts überwachen können. Bei den Produkten 
                handelt es sich überwiegend um Investitionen mit hohem Risiko. Eine Anlage in diese Produkte beinhaltet häufig 
                insbesondere das Risiko, den anfänglich bezahlten Kapitaleinsatz gänzlich zu verlieren. Die spezifischen Risiken der 
                Produkte werden im jeweiligen Wertpapierprospekt dargestellt. Sollten Sie Unterstützung bei der Beurteilung der 
                Bedingungen oder Risiken der dargestellten Produkte benötigen, sollten Sie vor dem Erwerb der jeweiligen Produkte 
                einen kompetenten Berater, zum Beispiel einen Anlageberater, zurate ziehen.</p>

            <p>Schließlich sollten Sie beachten, dass für die hier aufgeführten Produkte in aller Regel ausschließlich der Emittent 
                oder ihm nahestehende Unternehmen An- und Verkaufspreise stellen. Die Preisstellung erfolgt nicht in jedem Fall 
                fortlaufend; insbesondere bei Marktschwankungen kann es zu zeitweisen, auch länger andauernden Aussetzungen kommen. 
                In dieser Zeit können Kauf- und Verkaufsaufträge in den hier aufgeführten Produkten möglicherweise nicht ausgeführt 
                und dadurch ein möglicher finanzieller Verlust nicht rechtzeitig begrenzt werden.</p>

            <p>Ein Wertpapierprospekt mit allen Informationen zu jedem in dieser Werbemitteilung erwähnten Produkt, mit den allein 
                verbindlichen Bedingungen des jeweiligen Produkts und einer ausführlichen Beschreibung der mit dem jeweiligen Produkt 
                verbundenen Risiken, ist oder wird bei der Bundesanstalt für Finanzdienstleistungsaufsicht (BaFin) hinterlegt. Der 
                Erwerb des jeweiligen Produkts sollte ausschließlich auf Basis der in dem vorgenannten Wertpapierprospekt enthaltenen 
                Informationen erfolgen. Der Wertpapierprospekt, d.h. der Basisprospekt einschließlich etwaiger Nachträge und die 
                maßgeblichen endgültigen Bedingungen, steht bei der Citigroup Global Markets Europe AG, CitiFirst, Reuterweg 16, 
                60323 Frankfurt am Main, zur kostenlosen Ausgabe zur Verfügung. Hier erhalten Sie auch genauere Informationen über das Angebot der Wertpapiere.</p>

            <p>Die Billigung des Prospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht (BaFin) ist nicht als Befürwortung 
                der angebotenen oder zum Handel an einem geregelten Markt zugelassenen Wertpapiere zu verstehen.  Es wird empfohlen, 
                dass potenzielle Anleger den Prospekt lesen, bevor Sie eine Anlageentscheidung treffen, um die potenziellen Risiken und 
                Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Sie sind im Begriff, ein Produkt zu 
                erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Der Emittent ist berechtigt, Wertpapiere mit open end-Laufzeit zu kündigen.</p>
            <p>
                <strong>
                    Hinweis auf bestehende Interessenkonflikte zu den besprochenen Aktien beziehungsweise
                    Produkten, die auf diesen Aktien basieren:
                </strong><br />
                Die Citigroup Global Markets Europe AG und mit ihr verbundene Unternehmen handeln
                regelmäßig in Aktien der analysierten Gesellschaften beziehungsweise in Produkten,
                die auf diesen Aktien basieren, entweder als Market Maker oder für eigene Rechnung.
                Möglicherweise stehen diese Gesellschaften mit dem Emittenten des Produkts oder
                der zugrunde liegenden Papiere in Geschäftsbeziehung verschiedenster Art und erhalten
                in diesem Zusammenhang möglicherweise vertrauliche, das Produkt selbst oder die
                zugrunde liegenden Wertpapiere betreffende Informationen. Wir weisen auch darauf
                hin, dass wir eigene Positionen im Zusammenhang mit dem Produkt oder den zugrunde
                liegenden Wertpapieren eingehen können, wie zum Beispiel Hedge-Geschäfte, die sich
                nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren des Produkts und
                somit auch auf den Wert des Produkts auswirken können.
            </p>
            <p>
                Alle Angaben nach bestem Wissen, jedoch ohne Gewähr.
            </p>
            <p>
                DAX&reg;, DivDAX&reg;, MDAX&reg;, TecDAX&reg;, X-DAX&reg; Indizes "DAX&reg;", "DivDAX&reg;",
                "MDAX&reg;", "TecDAX&reg;", "X-DAX&reg;" sind eingetragene Marken der Deutschen
                Börse AG (Lizenzgeber). Der Lizenzgeber übernimmt keinerlei Haftung für die Richtigkeit
                der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in
                keiner Weise vom Lizenzgeber gefördert, herausgegeben, verkauft oder beworben und
                der Lizenzgeber übernimmt diesbezüglich keinerlei Haftung.
            </p>
            <p>
                Der EURO STOXX 50&reg; und seine Marken sind geistiges Eigentum der STOXX Limited,
                Zürich, Schweiz und/oder ihrer Lizenzgeber (die „Lizenzgeber”), welches unter Lizenz
                gebraucht wird. Die auf dem Index basierenden Wertpapiere sind in keiner Weise von
                STOXX und ihren Lizenzgebern gefördert, herausgegeben, verkauft oder beworben und
                keiner der Lizenzgeber trägt diesbezüglich irgendwelche Haftung.
            </p>
            <p>
                CAC 40&reg;, CAC&reg; Indizes „CAC 40&reg;“, „CAC&reg;“ sind eingetragene Marken
                von NYSE EURONEXT (Lizenzgeber). Der Lizenzgeber übernimmt keinerlei Haftung für
                die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate
                werden in keiner Weise vom Lizenzgeber gefördert, herausgegeben, verkauft oder beworben
                und der Lizenzgeber übernimmt diesbezüglich keinerlei Haftung.
            </p>
            <p>
                Dow JonesSM, Dow Jones Industrial AverageSM und DJIASM sind Dienstleistungszeichen
                der Dow Jones & Company, Inc., deren Nutzung der Citigroup Global Markets Europe
                AG für bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Dow
                Jones Industrial AverageSM bezogenen Optionsscheine der Citigroup Global Markets
                Europe AG werden von Dow Jones weder verbürgt, verkauft noch gefördert. Dow
                Jones gibt keine Zusicherungen oder Garantien hinsichtlich der Angemessenheit einer
                Anlage in den Optionsscheinen.
            </p>
            <p>
                Nasdaq&reg;, Nasdaq-100&reg; und Nasdaq-100 Index&reg; sind Warenzeichen der Nasdaq
                Stock Market, Inc., deren Nutzung der Citigroup Global Markets Europe AG für
                bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Nasdaq-100
                Index&reg; bezogenen Optionsscheine der Citigroup Global Markets Europe AG
                werden von der Nasdaq Stock Market, Inc., weder verbürgt, verkauft noch gefördert.
                Die Nasdaq Stock Market, Inc. gibt keine Zusicherungen oder Garantien hinsichtlich
                der Angemessenheit einer Anlage in den Optionsscheinen.
            </p>
            <p>
                Standard & Poor’s&reg;, S&P&reg;, S&P 500&reg; und Standard & Poor’s 500 sind Warenzeichen
                von The Mc-Graw-Hill Companies, Inc., und wurden an Citigroup Global Markets Europe
                AG zum Gebrauch lizenziert. Das Produkt wird nicht von Standard & Poor’s gesponsert,
                empfohlen oder unterstützt und Standard & Poor’s macht keinerlei Darstellungen im
                Hinblick auf die Ratsamkeit der Anlage in das Produkt.
            </p>
            <p>
                Nikkei 225&reg; Index<br />
                Der Index ist geistiges Eigentum der Nikkei Inc. ("der Sponsor"). "Nikkei Stock
                Average&reg;", "Nikkei Average&reg;" und "Nikkei 225&reg;" sind Dienstleistungsmarken
                des Sponsors. Der Sponsor behält sich alle Rechte, einschließlich des Urheberrechts,
                in Bezug auf den Index vor.
            </p>
            <p>
                IBEX 35&reg; Indices<br />
                Sociedad de Bolsas, owner of the IBEX 35&reg; Index and registered holder of the
                corresponding trademarks associated with it, does not sponsor, promote, or in any
                way evaluate the advisability of investing in this financial product and the authorisation
                granted to the ENTITY for the use of IBEX 35&reg; trademark does not imply any approval
                in relation with the information offered by the ENTITY or with the usefulness or
                interest in the investment in the above mentioned financial product.
            </p>
            <p>
                Hang Seng Index / Hang Seng China Enterprises Index<br />
                The Hang Seng Index and the Hang Seng China Enterprises Index (“Index (es)”) are
                published and compiled by Hang Seng Indexes Company Limited pursuant to a licence
                from Hang Seng Data Services Limited. The mark(s) and name(s) Hang Seng Index and
                Hang Seng China Enterprises Index are proprietary to Hang Seng Data Services Limited.
                Hang Seng Indexes Company Limited and Hang Seng Data Services Limited have agreed
                to the use of, and reference to, the Index(es) by Citigroup Global Markets Europe
                AG in connection with warrants/certificates (the "Product")
            </p>
        </div>
    </div>
    <aside id="info-column" class="column col3 offset-by-1">
    <div class="author">
        <div><span><b>Werbung</b></span></div>
            <div class="author-image">
                <img src="/bilder/autorenbilder/Rene_Berteit.JPG?width=74&amp;height=78" width="74" height="78" alt="Rene_Berteit" />
            </div>

        <div class="author-info">
            <span class="headline">Der Autor</span>
            <span class="name">Rene Berteit</span>
                <span class="position">B&#246;rseGo, Trader und Ausbildungscoach</span>

        </div>
            <a class="author-profile-link" href="/Autor/Profil/ReneBerteit"></a>
    </div>
    <div class="toolbar">
        <div class="toolbar-item">
            <div class="globeicon">
                14.08.2020
            </div>
        </div>
        <div class="toolbar-item">
            
    <div id="post-favor">
        <a class="favor" data-ajax="true" data-ajax-begin="$(&#39;#favor-link&#39;).remove();" data-ajax-method="Post" data-ajax-mode="after" data-ajax-update="#post-favor" href="/artikel/Post/Like?postId=e125c35f-72e4-42c3-a6b4-e0c2b409b025" id="favor-link">Ich finde den Artikel gut</a>
    </div>

        </div>
        <div class="toolbar-item share-link share-link-facebook">
            
<iframe src="//www.facebook.com/plugins/share_button.php?href=https://blog.citifirst.com/deutsche-wohnen---boese-erinnerungen-werden-wach&amp;layout=button_count" scrolling="no" frameborder="0" style="border: none; overflow: hidden;" allowTransparency="true"></iframe>
        </div>
        <div class="toolbar-item share-link share-link-google">
            

<div class="g-plusone google" data-href="https://blog.citifirst.com/deutsche-wohnen---boese-erinnerungen-werden-wach" data-size="medium"></div>
<script type="text/javascript">
    window.___gcfg = { lang: 'de' };

    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>


        </div>
        <div class="toolbar-item share-link share-link-twitter">
            
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?counturl=https://blog.citifirst.com/deutsche-wohnen---boese-erinnerungen-werden-wach&amp;url=https://blog.citifirst.com/deutsche-wohnen---boese-erinnerungen-werden-wach&amp;text=Deutsche Wohnen - B&#246;se Erinnerungen werden wach&amp;hashtags=citifirst"></iframe>


        </div>
    </div>
    <div class="newsletter-registration">
        <h3>Newsletter abonnieren</h3>
        <p class="newsletter-registration-info">
            Sie wollen keine interessanten Beitr&#228;ge mehr verpassen? Dann melden Sie sich jetzt f&#252;r unsere Newsletter an.
        </p>

        <div id="newsletter_form_container">
            




<form action="/artikel/Newsletter/Register" autocomplete="off" data-ajax="true" data-ajax-begin="$(this).find(&#39;button[type=submit]&#39;).addClass(&#39;submitting&#39;);" data-ajax-complete="$(this).find(&#39;button[type=submit]&#39;).removeClass(&#39;submitting&#39;); $(&quot;form&quot;).removeData(&quot;validator&quot;); $(&quot;form&quot;).removeData(&quot;unobtrusiveValidation&quot;); $.validator.unobtrusive.parse(&quot;form&quot;);" data-ajax-mode="replace" data-ajax-update="#newsletter_form_container" id="newsletter_form" method="post">    <fieldset>
        <div class="form-row">
            <input checked="checked" data-val="true" data-val-required="Bitte geben Sie die Anrede an." id="gender-female" name="IsMale" type="radio" value="False" />
            <label for="gender-female" class="radio">
                Frau
            </label>
            <input id="gender-male" name="IsMale" type="radio" value="True" />
            <label for="gender-male" class="radio">
                Herr
            </label><br />
            <span class="field-validation-valid" data-valmsg-for="IsMale" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <label for="firstname">Ihr Vorname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Vorname muss angegeben werden." id="FirstName" name="FirstName" placeholder="Ihr Vorname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="FirstName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="lastname">Ihr Nachname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Nachname muss angegeben werden." id="LastName" name="LastName" placeholder="Ihr Nachname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="LastName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email">Ihre E-Mail-Adresse</label>
            <div class="editor-field">
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-required="Die Emailadresse muss angegeben werden." id="Email" name="Email" placeholder="E-Mail-Adresse" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email-repeat">Ihre E-Mail-Adresse wiederholen</label>
            <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-equalto="Die Emailadressen d&amp;#252;rfen sich nicht unterscheiden." data-val-equalto-other="*.Email" data-val-required="Die Emailadresse muss wiederholt werden." id="EmailRepeated" name="EmailRepeated" placeholder="E-Mail-Adresse wiederholen" type="email" value="" />
            <span class="field-validation-valid" data-valmsg-for="EmailRepeated" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeMarktVorNeun field is required." id="type1" name="SubscribeMarktVorNeun" type="checkbox" value="true" /><input name="SubscribeMarktVorNeun" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Markt vor neun</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeFokusWallstreet field is required." id="type1" name="SubscribeFokusWallstreet" type="checkbox" value="true" /><input name="SubscribeFokusWallstreet" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Fokus Wallstreet</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeBlogNewsletter field is required." id="type2" name="SubscribeBlogNewsletter" type="checkbox" value="true" /><input name="SubscribeBlogNewsletter" type="hidden" value="false" />
            <label for="type2" class="checkbox">Registrierung Blognewsletter</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="Sie m&amp;#252;ssen die Datenschutz-Hinweise lesen und akzeptieren." id="type2" name="DataProtectionRegulationAccepted" type="checkbox" value="true" /><input name="DataProtectionRegulationAccepted" type="hidden" value="false" />
            <span class="field-validation-valid" data-valmsg-for="DataProtectionRegulationAccepted" data-valmsg-replace="true"></span>
            <label for="type2" class="checkbox">Ich habe die <a target="_blank" href="/static/datenschutz">Datenschutz-Hinweise</a> gelesen und stimme diesen zu.</label>
        </div>
        <div class="form-row">
            <button type="submit" value="Absenden" class="button block">
                <span class="left">Absenden</span>
                <span class="icon">

                </span>
            </button>
        </div>
    </fieldset>
</form>
        </div>
    </div>
</aside>
    <div class="column col12 prevnext alpha omega">
<a class="left" href="/salzgitter---startet-hier-gerade-eine-neue-rally">vorheriger Eintrag</a>    </div>
    <div class="clear">
    </div>
</article>


<aside class="article-teaser">
    <div class="column col12 alpha omega">
        <h3>Weitere Artikel</h3>
    </div>
        <div class="teaser column col4 alpha">
            <div class="teaser-image">
                <a href ="/chancen-auf-dax-erholung-begrenzt" title="Weitere Artikel">
                    <img src="/bilder/flash/170110_citi-d_Blog-01-17_Videoschaltung_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="Chancen auf Dax-Erholung begrenzt">
                    <span>Chancen auf Dax-Erholung begrenzt</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    31 Mrz 2020 | von
                    Dirk He&#223; , CitiFirst Team
                </p>
            </div>
        </div>
        <div class="teaser column col4">
            <div class="teaser-image">
                <a href ="/dividenden-2020-neuer-rekord" title="Weitere Artikel">
                    <img src="/bilder/kolumne/CitiFirstBlog_Volatilit%C3%A4t_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="Dividenden 2020: Neuer Rekord?">
                    <span>Dividenden 2020: Neuer Rekord?</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    25 Feb 2020 | von
                    Willi Weber  
                </p>
            </div>
        </div>
        <div class="teaser column col4 omega">
            <div class="teaser-image">
                <a href ="/rueckversicherer-spezialisten-fuer-katastrophenfaelle" title="Weitere Artikel">
                    <img src="/bilder/corner/201806_Kursgewitter_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="R&#252;ckversicherer: Spezialisten f&#252;r Katastrophenf&#228;lle">
                    <span>R&#252;ckversicherer: Spezialisten f&#252;r Katastrophenf&#228;lle</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    05 Feb 2020 | von
                    Willi Weber  
                </p>
            </div>
        </div>
    <div class="clear">
    </div>
</aside>

    <section id="comment-section" class="comments">
        
    <div class="column col12 alpha omega">
        <h3>Kommentare (0)</h3>
    </div>
    

<div class="column col12 alpha omega comment-form-headline">
        <h3>Kommentar verfassen<sup>*</sup></h3>
    </div>

    <div class="comment-form column col8 alpha">
<form action="/artikel/Post/AddComment" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-success="makeCommentsCollapsable();" data-ajax-update="#comment-section" id="form1" method="post"><input name="__RequestVerificationToken" type="hidden" value="UAtc5KYdstTdoty/SDGpjsG2OyyQ1R8G33UyNGp9+sdxsjThoeSYe6kvt4BWd8lTDOklnHg6V6E3qIOaYC/34x/Ny9Yp8pVvwxgAHOfw7Ta+0fzyHbSMN/LJDDWG4Ntgyrvip/xIW8yOJjpe9QHxCBY6UjxdeN1CqYPOyycO0Ug=" /><input data-val="true" data-val-required="The PostId field is required." id="PostId" name="PostId" type="hidden" value="e125c35f-72e4-42c3-a6b4-e0c2b409b025" /><input data-val="true" data-val-number="Das Feld &amp;quot;CommentsCount&amp;quot; muss eine Zahl sein." data-val-required="The CommentsCount field is required." id="CommentsCount" name="CommentsCount" type="hidden" value="0" />            <div class="form-row left">
                <label for="name">Ihr Name</label>
                <input data-val="true" data-val-length="The field Name must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Name field is required." id="Name" name="Name" placeholder="Ihr Name" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Name" data-valmsg-replace="true"></span>
            </div>
            <div class="form-row right">
                <label for="comment-email">Ihre Email</label>
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-length="The field Email must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Ihre E-Mail (wird nicht veröffentlicht)" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
            <div class="clear"></div>
            <div class="form-row">
                <label for="comment">Ihr Kommentar</label>
                <textarea cols="20" data-val="true" data-val-required="The Comment field is required." id="Comment" name="Comment" placeholder="Ihr Kommentar" rows="2">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Comment" data-valmsg-replace="true"></span>
                <p class="hint"><sup>*</sup> Ihr Kommentar wird erst nach einer redaktionellen Pr&#252;fung ver&#246;ffentlicht.</p>
            </div>
            <div class="form-row">
                <button type="submit" class="button">
                    <span class="left">Kommentar absenden</span>
                    <span class="right">&nbsp;&gt;</span>
                </button>
            </div>
</form>    </div>

    </section>

            </div>
        </section>
        <footer class="footer">
            <div class="container">
                <div class="column col12 with-line-below alpha omega">
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/impressum">
                    Impressum</a></li>
                <li><a href="/static/nutzungsbedingungen">
                    Nutzungsbedingungen</a></li>
                <li><a href="/static/datenschutz">
                        Datenschutz</a></li>
                <li><a href="/static/blogrichtlinien">
                    Blogrichtlinien</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/ueber-citifirst">
                    ÜBER CitiFirst</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col3">
        <nav>
            <ul>
                <li>
                    <a href="/kategorien/highlight">HIGHLIGHT</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#196;RKTE</a>
                </li>
                <li>
                    <a href="/kategorien/news--trading">NEWS &amp; TRADING</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
<div class="column col12">
    <p class="copyright">
        Copyright &copy; 2020 Citigroup
    </p>
</div>

            </div>
        </footer>
        <div id="popup-disclaimer">
    <div class="popup-background" style="">
        <div class="popup">
            <div class="bluewave">
            </div>
            <h1>Disclaimer</h1>
            <div class="content">
                
Alle Rechte an dieser Werbemitteilung und ihrem Inhalt liegen bei Citigroup Global Markets Europe AG (Citi). Eine Vervielf&#228;ltigung oder Weitergabe ist nur aufgrund gesetzlicher Bestimmungen oder mit unserer vorherigen schriftlichen Genehmigung zul&#228;ssig. Obwohl die auf dieser Internetseite enthaltenen Informationen sorgf&#228;ltig zusammengestellt wurden und aus Quellen stammen, die wir als zuverl&#228;ssig erachten, k&#246;nnen wir keine Garantie f&#252;r die Richtigkeit und Vollst&#228;ndigkeit der Informationen &#252;bernehmen. Weder Citi noch andere Tochtergesellschaften der Citigroup Inc. haften f&#252;r etwaige direkte oder Folgesch&#228;den, die aus der Verwendung dieser Werbemitteilung oder der darin enthaltenen Informationen resultieren. Die Citigroup Inc. und ihre Tochtergesellschaften &#252;bernehmen auch keinerlei Verantwortung oder Haftung in Bezug auf Inserate, Angebote oder sonstige Informationen auf dieser Internetseite, welche von Dritten stammen, und geben durch die Ver&#246;ffentlichung im Blog auch keine Empfehlung oder sonstige Stellungnahme zu solchen Informationen von Dritten ab. Die Ver&#246;ffentlichung dieser Werbemitteilung, das Anbieten, Verkaufen und der Vertrieb der Produkte sowie Werbung f&#252;r die Produkte ist in den Vereinigten Staaten von Amerika und allen &#252;brigen Staaten, in denen entsprechende Beschr&#228;nkungen gelten, untersagt.<br/><br/>Diese Werbemitteilung dient lediglich der Information und stellt kein Angebot, keine Aufforderung oder Empfehlung zum Kauf oder Verkauf von Finanzinstrumenten dar. In dieser Werbemitteilung zur Verf&#252;gung gestellte Informationen zu vergangenen Wertentwicklungen von Produkten sind keine Indikation f&#252;r die zuk&#252;nftige Wertentwicklung.<br/><br/>Sofern Produkte beziehungsweise deren Basiswerte in einer fremden W&#228;hrung notiert werden, kann die Rendite dieser Produkte infolge von W&#228;hrungsschwankungen steigen oder fallen. Bei Aussagen zur Besteuerung von Produkten in dieser Werbemitteilung ist zu beachten, dass die steuerliche Beurteilung von Produkten stets von der pers&#246;nlichen Situation eines jeden Investors abh&#228;ngig ist.<br/><br/>Die in dieser Werbemitteilung enthaltenen Informationen gen&#252;gen nicht allen gesetzlichen Anforderungen der Gew&#228;hrleistung der Unvoreingenommenheit von Finanzanalysen und unterliegen nicht dem Verbot des Handels vor der Ver&#246;ffentlichung von Finanzanalysen.<br/><br/>Bitte beachten Sie, dass diese Werbemitteilung keine Aussagen zu spezifischen Markt- oder sonstigen Risiken der dargestellten oder erw&#228;hnten Produkte enth&#228;lt. Die Entscheidung, ein Produkt zu erwerben, liegt allein bei Ihnen und sollte nur aufgrund des vollst&#228;ndigen Wertpapierprospekts erfolgen (siehe unten). Bevor Sie ein Produkt erwerben, sollten Sie sicherstellen, dass Sie die Bedingungen des Produkts, relevante Risikofaktoren, Art und Ausma&#223; des Verlustrisikos und die Art der einzugehenden Rechtsbeziehung verstehen und unabh&#228;ngig entscheiden, ob Sie in der Lage sind, diese Risiken zu tragen. Sie sollten zudem genau pr&#252;fen, ob das Produkt angesichts Ihrer Erfahrung, Ziele, finanziellen M&#246;glichkeiten und anderer relevanter Faktoren f&#252;r Sie eine geeignete Anlage darstellt und ob Sie die damit verbundenen Risiken auch w&#228;hrend der Laufzeit des Produkts &#252;berwachen k&#246;nnen. Bei den Produkten handelt es sich &#252;berwiegend um Investitionen mit hohem Risiko. Eine Anlage in diese Produkte beinhaltet h&#228;ufig insbesondere das Risiko, den anf&#228;nglich bezahlten Kapitaleinsatz g&#228;nzlich zu verlieren. Die spezifischen Risiken der Produkte werden im jeweiligen Wertpapierprospekt dargestellt. Sollten Sie Unterst&#252;tzung bei der Beurteilung der Bedingungen oder Risiken der dargestellten Produkte ben&#246;tigen, sollten Sie vor dem Erwerb der jeweiligen Produkte einen kompetenten Berater, zum Beispiel einen Anlageberater, zurate ziehen.<br/><br/>Schlie&#223;lich sollten Sie beachten, dass f&#252;r die hier aufgef&#252;hrten Produkte in aller Regel ausschlie&#223;lich der Emittent oder ihm nahestehende Unternehmen An- und Verkaufspreise stellen. Die Preisstellung erfolgt nicht in jedem Fall fortlaufend; insbesondere bei Marktschwankungen kann es zu zeitweisen, auch l&#228;nger andauernden Aussetzungen kommen. In dieser Zeit k&#246;nnen Kauf- und Verkaufsauftr&#228;ge in den hier aufgef&#252;hrten Produkten m&#246;glicherweise nicht ausgef&#252;hrt und dadurch ein m&#246;glicher finanzieller Verlust nicht rechtzeitig begrenzt werden.<br/>&#160;<br/>Ein Wertpapierprospekt mit allen Informationen zu jedem in dieser Marketingmitteilung erw&#228;hnten Produkt, mit den allein verbindlichen Bedingungen des jeweiligen Produkts und einer ausf&#252;hrlichen Beschreibung der mit dem jeweiligen Produkt verbundenen Risiken, ist oder wird bei der Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) hinterlegt. Der Erwerb des jeweiligen Produkts sollte ausschlie&#223;lich auf Basis der in dem vorgenannten Wertpapierprospekt enthaltenen Informationen erfolgen. Der Wertpapierprospekt, d.h. der Basisprospekt einschlie&#223;lich etwaiger Nachtr&#228;ge und die ma&#223;geblichen endg&#252;ltigen Bedingungen, steht bei der Citigroup Global Markets Europe AG, CitiFirst, Reuterweg 16, 60323 Frankfurt am Main, zur kostenlosen Ausgabe zur Verf&#252;gung. Hier erhalten Sie auch genauere Informationen &#252;ber das Angebot der Wertpapiere.<br/><br/>Die Billigung des Prospekts durch die Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) ist nicht als Bef&#252;rwortung der angebotenen oder zum Handel an einem geregelten Markt zugelassenen Wertpapiere zu verstehen.&#160; Es wird empfohlen, dass potenzielle Anleger den Prospekt lesen, bevor Sie eine Anlageentscheidung treffen, um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Sie sind im Begriff, ein Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Der Emittent ist berechtigt, Wertpapiere mit open end-Laufzeit zu k&#252;ndigen.<br/>&#160;<br/><b>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Aktien beziehungsweise Produkten, die auf diesen Aktien basieren:</b><br/>Die Citigroup Global Markets Europe AG und mit ihr verbundene Unternehmen handeln regelm&#228;&#223;ig in Aktien der analysierten Gesellschaften beziehungsweise in Produkten, die auf diesen Aktien basieren, entweder als Market Maker oder f&#252;r eigene Rechnung. M&#246;glicherweise stehen diese Gesellschaften mit dem Emittenten des Produkts oder der zugrunde liegenden Papiere in Gesch&#228;ftsbeziehung verschiedenster Art und erhalten in diesem Zusammenhang m&#246;glicherweise vertrauliche, das Produkt selbst oder die zugrunde liegenden Wertpapiere betreffende Informationen. Wir weisen auch darauf hin, dass wir eigene Positionen im Zusammenhang mit dem Produkt oder den zugrunde liegenden Wertpapieren eingehen k&#246;nnen, wie zum Beispiel Hedge-Gesch&#228;fte, die sich nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren des Produkts und somit auch auf den Wert des Produkts auswirken k&#246;nnen.<br/>&#160;<br/>Alle Angaben nach bestem Wissen, jedoch ohne Gew&#228;hr.<br/>&#160;<br/>DAX&#174;, DivDAX&#174;, MDAX&#174;, TecDAX&#174;, X-DAX&#174; Indizes<br/>&quot;DAX&#174;&quot;, &quot;DivDAX&#174;&quot;, &quot;MDAX&#174;&quot;, &quot;TecDAX&#174;&quot;, &quot;X-DAX&#174;&quot; sind eingetragene Marken der Deutschen B&#246;rse AG (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der EURO STOXX 50&#174; und seine Marken sind geistiges Eigentum der STOXX Limited, Z&#252;rich, Schweiz und/oder ihrer Lizenzgeber (die „Lizenzgeber”), welches unter Lizenz gebraucht wird. Die auf dem Index basierenden Wertpapiere sind in keiner Weise von STOXX und ihren Lizenzgebern gef&#246;rdert, herausgegeben, verkauft oder beworben und keiner der Lizenzgeber tr&#228;gt diesbez&#252;glich irgendwelche Haftung.<br/>&#160;<br/>CAC 40&#174;, CAC&#174; Indizes<br/>„CAC 40&#174;“, „CAC&#174;“ sind eingetragene Marken von NYSE EURONEXT (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der &quot;Dow Jones Industrial Average&quot; ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Markets Europe AG lizenziert. Standard &amp; Poor’s&#174; und S&amp;P&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und DJIA&#174;, The Dow&#174;, Dow Jones&#174; und Dow Jones Industrial Average sind Handelsmarken von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Europe AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Markets Europe AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des Dow Jones Industrial Average.<br/>&#160;<br/>Nasdaq&#174;, Nasdaq-100&#174; und Nasdaq-100 Index&#174; sind Warenzeichen der Nasdaq Stock Market, Inc., deren Nutzung der Citigroup Global Markets Europe AG f&#252;r bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Nasdaq-100 Index&#174; bezogenen Optionsscheine der Citigroup Global Europe Deutschland AG werden von der Nasdaq Stock Market, Inc., weder verb&#252;rgt, verkauft noch gef&#246;rdert. Die Nasdaq Stock Market, Inc. gibt keine Zusicherungen oder Garantien hinsichtlich der Angemessenheit einer Anlage in den Optionsscheinen.<br/>&#160;<br/>Der S&amp;P 500&#174; Index ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Europe Deutschland AG lizenziert. Standard &amp; Poor’s&#174;, S&amp;P&#174; und S&amp;P 500&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und Dow Jones&#174; ist eine eingetragene Handelsmarke von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Europe AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Europe Deutschland AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des S&amp;P 500&#174; Index.<br/>&#160;<br/>Nikkei 225&#174; Index<br/>Der Index ist geistiges Eigentum der Nikkei Inc. (&quot;der Sponsor&quot;). &quot;Nikkei Stock Average&#174;&quot;, &quot;Nikkei Average&#174;&quot; und &quot;Nikkei 225&#174;&quot; sind Dienstleistungsmarken des Sponsors. Der Sponsor beh&#228;lt sich alle Rechte, einschlie&#223;lich des Urheberrechts, in Bezug auf den Index vor.<br/>&#160;<br/>IBEX 35&#174; Indices<br/>Sociedad de Bolsas, owner of the IBEX 35&#174; Index and registered holder of the corresponding trademarks associated with it, does not sponsor, promote, or in any way evaluate the advisability of investing in this financial product and the authorisation granted to the ENTITY for the use of IBEX 35&#174; trademark does not imply any approval in relation with the information offered by the ENTITY or with the usefulness or interest in the investment in the above mentioned financial product.<br/>&#160;<br/>Hang Seng Index / Hang Seng China Enterprises Index<br/>The Hang Seng Index and the Hang Seng China Enterprises Index (“Index (es)”) are published and compiled by Hang Seng Indexes Company Limited pursuant to a licence from Hang Seng Data Services Limited.&#160; The mark(s) and name(s) Hang Seng Index and Hang Seng China Enterprises Index are proprietary to Hang Seng Data Services Limited. Hang Seng Indexes Company Limited and Hang Seng Data Services Limited have agreed to the use of, and reference to, the Index(es) by Citigroup Global Markets Europe AG in connection with warrants/certificates (the &quot;Product&quot;)
            </div>
            
<form action="/artikel/Home/AcceptDisclaimer" data-ajax="true" data-ajax-method="Post" data-ajax-mode="after" data-ajax-success="$(&#39;#popup-disclaimer&#39;).fadeOut(500, function(){$(this).remove()});" data-ajax-update="#popup-disclaimer" id="form2" method="post"><input name="__RequestVerificationToken" type="hidden" value="1YxlHTZ/f5ZEawVs6fXBC5V7DLX0mYz/zGrQLlnDWsragO3KXF2IwxkbHfO1UGjR1M8ztc4xOLRfqQenOHYxkEMlxWx8zDWDaCg1bZr6sxZE0HQ8hca27+fXwFZ6L1dS6kw20WcP/KDj78iAV9cDKEyI1gCt2qLr2yWVM1J6bz8=" />                <input type="checkbox" id="acceptCheckBox" name="acceptCheckBox" />
                <label for="acceptCheckBox">Disclaimer zuk&#252;nftig nicht mehr anzeigen</label>
                <div class="options">
                    <button class="button rejectBtn" onclick="window.location.href = 'http://www.citigroup.de'">
                        <span class="left">Ablehnen</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                    <button type="submit" class="button acceptBtn">
                        <span class="left">Akzeptieren</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                </div>
</form>        </div>
       
    </div>
</div>

    </body>
</html>
