<!DOCTYPE html>
<html lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width" />
        <meta name="keywords" content="Citi, Blog, DAX, Bayer, Morphosys">
        <meta name="description" content="Citi, Blog, Markt vor neun - Chartanalyse f&#252;r DAX, Bayer und MorphoSys">
                <meta property="og:description" content="Nach guten Kursgewinnen am Mittwoch stand der Deutsche Aktienindex gestern im Zeichen einer kurzfristigen Korrektur." />
                <meta property="og:title" content="DAX - Kehren die K&#228;ufer heute zur&#252;ck?" />
                <meta property="og:image" content="https://blog.citifirst.com/Content/themes/citi/images/Citi_Blog_Shareimage.png" />
        
                <title>DAX - Kehren die K&#228;ufer heute zur&#252;ck?  | Aktuelles zu Börse, Trading und mehr</title>
        

        <style>
    html
    {
        display: none;
        visibility: hidden;
    }
</style>
<script type="text/javascript">
    if (self == top) {
        document.documentElement.style.display = 'block';
        document.documentElement.style.visibility = 'visible';
    } else {
        top.location = self.location;
    }
</script>
        <link href="/Content/themes/citi/css/styles.css" rel="stylesheet" type="text/css" media="all" />
        <link href="/Content/themes/citi/css/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="/Content/themes/citi/css/update.css" rel="stylesheet" type="text/css" media="all" />
        


<script src="/Scripts/jquery-1.9.1.min.js" type="text/javascript"> </script>

<script src="/Scripts/MicrosoftAjax.js" type="text/javascript"> </script>
<script src="/Scripts/MicrosoftMvcAjax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.unobtrusive-ajax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
<script src="/Scripts/jquery.validate.unobtrusive.js" type="text/javascript"></script>
<script src="/Content/themes/citi/js/blog.js" type="text/javascript"></script>
<!--[if lte IE 9]>
    <link href="/Content/themes/citi/css/ie.css" rel="stylesheet" type="text/css" />
    <script src="/Content/themes/citi/js/jquery.placeholder.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="/Content/themes/citi/js/onload.js" type="text/javascript"></script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        _gaq.push(['_setAccount', 'UA-45710211-30']);
        _gaq.push(['_setDomainName', 'blog.citifirst.com']);
        _gaq.push(['_addIgnoredOrganic', 'blog.citifirst.com']);
        _gaq.push(['_trackPageview']);
    } catch (err) {
    }
</script>

<script src="/Scripts/custom/imagedetail/image-detail.js" type="text/javascript"></script>

        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/Content/themes/citi/images/app_icons/icon_57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Content/themes/citi/images/app_icons/icon_72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Content/themes/citi/images/app_icons/icon_114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Content/themes/citi/images/app_icons/icon_144.png" />

    </head>
    <body>
        <header class="header">
    <div class="container">
        <div class="topnav">
            <div class="column col8 alpha">
                <a href="https://de.citifirst.com/">
                    <img src="/Content/themes/citi/images/logo-citifirst.png" width="69" height="15" alt="CitiFirst" id="logo-citifirst">
                </a>
                <span class="label">Werbever&#246;ffentlichung</span>
            </div>
            <div class="column col4 omega">
                <nav class="meta-nav">
                    <ul>
                        <li><a href="/static/kontakt">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
        </div>
        <div class="bluewave">
            <div class="column col6 alpha">
                <a href="/">
                    <img src="/Content/themes/citi/images/logo-citi.png" height="32" alt="Citi" id="logo" class="left">
                </a>
            </div>
            <div class="column col6 omega">
                <img src="/Content/themes/citi/images/logo-citi-first-blog.png" width="158" height="27" alt="CitiFirst Blog" id="claim" class="right">
                <div class="mobile-menu">
                    <a href="#" class="search"><img src="/Content/themes/citi/images/icon-search-mobile.png" alt="Suche" height="12" /></a>
                    <a href="#" class="menu"><img src="/Content/themes/citi/images/icon-menu-bobile.png" alt="Menu" height="10" /></a>
                </div>
            </div>
        </div>
        <div class="mainnav">
    <div class="column col9 alpha">
        <nav id="main-nav">
            <ul>
                <li><a href="/" class="homeBtn"></a></li>
                <li>
                    <a href="/kategorien/highlight">Highlight</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#228;rkte</a>
                </li>
                <li>
                    <a href="/kategorien/kolumne">Kolumne</a>
                </li>
                <li>
                    <a href="/kategorien/trading">Trading</a>
                </li>
                <li>
                    <a href="/kategorien/corner">Corner</a>
                </li>
                <li>
                    <a href="/kategorien/flash">Flash</a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="column col3 omega">
<form action="/artikel/Post/Search" class="searchform" method="post"><input class="searchfield" id="SearchValue" name="SearchValue" placeholder="Suchen" type="text" value="" />            <input type="submit" class="searchBtn" value="&gt;" />
</form>    </div>
</div>

    </div>
</header>
        <section class="main-content">
            <div class="container">
                <article class="content-wrapper newsletter" id="content">
    <div class="opener">
            <img src="/bilder/markt-vor-neun/140425_Citi_Blog_Header_Mv9_1600x891px.jpg?width=1078" width="1078" alt="" />
        <div class="hgroup column col5 offset-by-1">
            <h1>DAX - Kehren die K&#228;ufer heute zur&#252;ck?</h1>
        </div>
    </div>
    <div class="article column col6 offset-by-2">

    <div class="accordion-toggler">
            <a href="#section-0" id="section-0">
                <h5>
                    
DAX
                </h5>
                <h3>
                    
Kehren die K&#228;ufer heute zur&#252;ck?
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Nach guten Kursgewinnen am Mittwoch stand der Deutsche Aktienindex gestern im Zeichen einer kurzfristigen Korrektur.<br/><br/><img src="/bilder/charts1/20180504_DAX_Index_Chartanalyse.png?width=504&height=390"><br/><br/>Nach den Kursgewinnen vom Mittwoch schafften es die K&#228;ufer gestern nicht, den Aufw&#228;rtstrend mit neuen Hochs zu best&#228;tigen. Stattdessen fielen die Kurse im Tagesverlauf sogar unter die Unterst&#252;tzung bei 12.732 Punkten zur&#252;ck und n&#228;herten sich verd&#228;chtig dem Ausbruchsniveau bei 12.640 Punkten an. Mit 12.690 Punkten beendete der Dax seinen Tag im Minus und verlor 0,88%.<br/><br/><b>Neue Unterst&#252;tzung, neue Chance!</b><br/><br/>Trotz der sp&#252;rbaren Kursverluste im gestrigen Handel bleibt die Basis im Dax noch bullisch. So k&#246;nnten die K&#228;ufer heute versuchen, den Unterst&#252;tzungsbereich um 12.640 Punkte f&#252;r eine Stabilisierung und den Start einer neuen Kaufwelle zu nutzen. Wichtig w&#228;re in diesem Zusammenhang auch, m&#246;glichst schnell wieder &#252;ber 12.730 Punkte zur&#252;ckzukehren, so dass ein neues Hoch bei 12.850 Punkten anvisiert werden kann.<br/><br/>Unterhalb von 12.640 Punkten k&#246;nnten die K&#228;ufer auf die n&#228;chste Unterst&#252;tzung bei 12.560 Punkten zur&#252;ckgreifen. Je weiter die Kurse aber zur&#252;ckfallen, desto mehr ist die j&#252;ngste Kaufwelle zu hinterfragen. Letztlich k&#246;nnte es sich dann doch noch um einen Fehlausbruch &#252;ber 12.640 Punkte handeln, so das mit Blick auf die n&#228;chsten Tage weitere Abgaben auf 12.500 und 12.300 Punkte folgen. Ein schnelles Comeback der Bullen w&#228;re also w&#252;nschenswert.<br/><br/>&#160;</p><table class="content-table"><thead><tr><th><p>Unterst&#252;tzungen</p></th><th><p>Widerst&#228;nde</p></th></tr></thead><tbody><tr><td><p>12640</p></td><td>12730</td></tr><tr><td>12560</td><td>12850</td></tr><tr><td>12500</td><td>13000</td></tr></tbody></table><p><br/>Das Markt vor neun-PDF k&#246;nnen Sie <a href="https://de.citifirst.com/DE/downloads/Newsletter/Markt_vor_Neun/Markt_vor_Neun_20180504.pdf">hier</a> downloaden.</p><table class="content-table"><thead><tr><th><p>Typ</p></th><th><p>WKN</p></th><th><p>Basis / KO</p></th><th>Laufzeit</th><th>Geld / Brief</th></tr></thead><tbody><tr><td>Mini Long</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DAX/CQ695Y?utm_source=blog">CQ695Y</a></td><td>11885/12000</td><td>Open End</td><td>8.10/8.11</td></tr><tr><td>Mini Short</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/DAX/CQ39JX?utm_source=blog">CQ39JX</a></td><td>13198/13070</td><td>Open End</td><td>5.10/5.11</td></tr></tbody></table>
    </div>

    <div class="accordion-toggler">
            <a href="#section-1" id="section-1">
                <h5>
                    
Bayer
                </h5>
                <h3>
                    
Kann man Bayer wieder kaufen?
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Seit fast einem Jahr kennen die Kurse von Bayer auf mittelfristige Ebene nur eine Richtung, die nach unten.<br/><br/><img src="/bilder/charts1/20180504_Bayer_Aktie_Chartanalyse.png?width=504&height=390"><br/><br/>Die letzten Monate waren f&#252;r Bayer-Aktion&#228;re alles andere als leicht. Ihr Bullenmarkthoch erreichte die Aktie bereits am 19. Juni 2017 bei 123,90 EUR. Im bisherigen Tief der folgenden Abw&#228;rtsbewegung sackten die Kurse bis auf 88,81 EUR am 26. M&#228;rz ab. Wer die Aktie im Depot behielt, sieht sich dementsprechend einem R&#252;ckgang von fast 30 % gegen&#252;ber. Wohl dem, wer bereits deutlich l&#228;nger investiert ist und die Aktie im bis zum letzten Jahr laufenden Bullenmarkt auf tieferem Niveau als dem jetzigen Kurs einsammeln konnte. Immerhin bleibt dann noch ein kleiner Gewinn selbst nach den Kursverlusten der letzten Monate &#252;brig.<br/><br/>In dieses mittelfristig b&#228;rische Umfeld hinein legte Bayer gestern Zahlen vor. Diese wurden mit Spannung und ein wenig Optimismus erwartet, im Vorfeld dessen die Kurse seit Ende M&#228;rz wieder etwas anziehen konnten. Damit erreichte man jedoch den mittelfristigen Widerstandsbereich ab 100 EUR, der sich bis gut 103,50 EUR hinzieht. Die Zahlen selbst haben nicht ausgereicht, um die Aktie &#252;ber dieses Widerstandsniveau hin ansteigen zu lassen. Kein Wunder, fielen diese zum Teil gemischt aus und musste Bayer mit Blick auf den Rest des laufenden Gesch&#228;ftsjahres ein wenig zur&#252;ckrudern.<br/><br/><b>H&#246;chste Wachsamkeit bei Investoren!</b><br/><br/>Noch ist der kurzfristige Aufw&#228;rtstrend im Bayer intakt. Dieser l&#228;uft jedoch Gefahr, bis in den Widerstandsbereich um 103,50 EUR hinein beendet zu werden. Prozyklisch best&#228;tigend w&#228;re derzeit ein Tagesschlusskurs unterhalb von 96,50 EUR. Mit einem solchen k&#246;nnte die n&#228;chste Verkaufswelle angelaufen, im Rahmen dessen die Kurse auf 92 EUR und sp&#228;ter sogar auf ein neues Tief unterhalb von 88,81 EUR zur&#252;ckfallen k&#246;nnen.<br/><br/>F&#252;r eine auch mittelfristige Verbesserung des Chartbilds w&#252;rde ein nachhaltiger Kursanstieg &#252;ber ca. 103,50 EUR sorgen. Im Anschluss w&#228;re zwar immer noch eine gr&#246;&#223;ere Korrektur m&#246;glich, die Chancen nehmen jedoch zu, nach Abschluss dieser mittelfristig weiter in Richtung 113-115 EUR durchzustarten.<br/><br/>&#160;</p><table class="content-table"><thead><tr><th><p>&#160;</p></th><th><p>Long</p></th><th><p>Short</p></th></tr></thead><tbody><tr><td><p>Basiswert</p></td><td>Bayer</td><td>Bayer</td></tr><tr><td>Typ</td><td>Mini Long</td><td>Mini Short</td></tr><tr><td>WKN</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/Bayer/CQ6LMH?utm_source=blog">CQ6LMH</a></td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/Bayer/CQ38T0?utm_source=blog">CQ38T0</a></td></tr><tr><td>Basispreis in EUR</td><td>93.2716</td><td>107.4346</td></tr><tr><td>Stop Loss in EUR</td><td>95.10</td><td>105.30</td></tr><tr><td>Bezugsverh&#228;ltnis</td><td>0.1</td><td>0.1</td></tr><tr><td>Laufzeit</td><td>Open End</td><td>Open End</td></tr><tr><td>Hebel</td><td>15.10</td><td>12.78</td></tr><tr><td>Geld / Brief</td><td>0.67/0.69</td><td>0.74/0.76</td></tr></tbody></table>
    </div>

    <div class="accordion-toggler">
            <a href="#section-2" id="section-2">
                <h5>
                    
MorphoSys
                </h5>
                <h3>
                    
Optimismus bei MorphoSys-Anlegern?
                </h3>
            </a>
        </div>
    <div class="accordion-content">
        
<p></p><p>Ginge es nach Investoren in der MorphoSys-Aktie d&#252;rfte der Widerstandsbereich bei 87,35 EUR endlich Geschichte sein.<br/><br/><img src="/bilder/charts1/20180504_MorphoSys_Aktie_Chartanalyse.png?width=504&height=390"><br/><br/>Bereits im November vergangenen Jahres ging die MorphoSys-Aktie in eine Konsolidierung &#252;ber. Zun&#228;chst pendelten die Kurse innerhalb des vorangegangenen Bullenmarktes in einer relativ engen Kursspanne seitw&#228;rts. Ab Mitte Dezember und Anfang 2018 kam es jedoch zu zwei neuen Trendversuchen, die beide scheiterten. Zun&#228;chst probierten sich die B&#228;ren an einem Ausbruch nach unten, der bereits bei 73,65 EUR abgefangen wurden. Anschlie&#223;end stiegen die Kurse auf ein neues Hoch, schafften es jedoch nicht &#252;ber 87,35 EUR hinaus. Statt neuer Trends wurden die Grenzen der Range einfach nur verschoben.<br/><br/>Mit diesem Spiel k&#246;nnte jetzt jedoch Schluss sein. Bereits am Mittwoch dieser Woche durchbrach die Aktie den Widerstand bei 87,35 EUR per Tagesschluss nach oben. Dieses Kaufsignal konnte gestern durch ein neues Hoch best&#228;tigt werden. Dabei &quot;halfen&quot; auch die Quartalszahlen, die Mittwoch nachb&#246;rslich vorgelegt wurden. Diese fielen nach dem Wegfall der Kooperation mit Novartis entsprechend problematisch aus. Der Umsatz sank beispielsweise um 76%. Dies wurde anscheinend erwartet und so kaufte man die Zahlen sogar.<br/><br/><b>Tollhaus B&#246;rse!</b><br/><br/>Oftmals bin ich froh, Charttechniker zu sein. So ger&#228;t man seltener in Konfliktsituationen, wie beim aktuellen Ausbruch &#252;ber 87,35 EUR in MorphoSys. Technisch ein bullisches Signal, mit dem weitere Kursgewinne auf 95 EUR und sogar bis in den dreistelligen Bereich m&#246;glich sind - und das, obwohl der Umsatz so massiv eingebrochen ist.<br/><br/>G&#228;nzlich ignorieren sollte man diese Risiken aber sicher nicht. Letztlich m&#252;ssten sich diese aber auch in entsprechenden Kursbewegungen niederschlagen. Eine Topbildung w&#228;re beispielsweise ein klares Achtungszeichen, genau wie der R&#252;ckfall unter 81,50 EUR. Ohne diese Signale liegt jedoch ein intakter Aufw&#228;rtstrend vor.<br/><br/>&#160;</p><table class="content-table"><thead><tr><th><p>&#160;</p></th><th><p>Long</p></th><th><p>Short</p></th></tr></thead><tbody><tr><td><p>Basiswert</p></td><td>MorphoSys</td><td>MorphoSys</td></tr><tr><td>Typ</td><td>Mini Long</td><td>Mini Short</td></tr><tr><td>WKN</td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/MorphoSys/CQ6LS6?utm_source=blog">CQ6LS6</a></td><td><a href="https://de.citifirst.com/DE/Produkte/Mini_Futures/MorphoSys/CQ30UM?utm_source=blog">CQ30UM</a></td></tr><tr><td>Basispreis in EUR</td><td>75.3386</td><td>101.1173</td></tr><tr><td>Stop Loss in EUR</td><td>79.84</td><td>95.10</td></tr><tr><td>Bezugsverh&#228;ltnis</td><td>0.1</td><td>0.1</td></tr><tr><td>Laufzeit</td><td>Open End</td><td>Open End</td></tr><tr><td>Hebel</td><td>7.47</td><td>5.82</td></tr><tr><td>Geld / Brief</td><td>1.13/1.17</td><td>1.44/1.48</td></tr></tbody></table>
    </div>
        <div class="accordion-toggler force-closed">
            <a href="#">Rechtshinweis</a>
        </div>
        <div class="accordion-content">
            <p>
                Alle Rechte an dieser Werbemitteilung und ihrem Inhalt liegen bei Citigroup Global
                Markets Deutschland AG (Citi). Eine Vervielfältigung oder Weitergabe ist nur aufgrund
                gesetzlicher Bestimmungen oder mit unserer vorherigen schriftlichen Genehmigung
                zulässig. Obwohl die auf dieser Internetseite enthaltenen Informationen sorgfältig
                zusammengestellt wurden und aus Quellen stammen, die wir als zuverlässig erachten,
                können wir keine Garantie für die Richtigkeit und Vollständigkeit der Informationen
                übernehmen. Weder Citi noch andere Tochtergesellschaften der Citigroup Inc. haften
                für etwaige direkte oder Folgeschäden, die aus der Verwendung dieser Werbemitteilung
                oder der darin enthaltenen Informationen resultieren. Die Citigroup Inc. und ihre
                Tochtergesellschaften übernehmen auch keinerlei Verantwortung oder Haftung in Bezug
                auf Inserate, Angebote oder sonstige Informationen auf dieser Internetseite, welche
                von Dritten stammen, und geben durch die Veröffentlichung im Blog auch keine Empfehlung
                oder sonstige Stellungnahme zu solchen Informationen von Dritten ab. Die Veröffentlichung
                dieser Werbemitteilung, das Anbieten, Verkaufen und der Vertrieb der Produkte sowie
                Werbung für die Produkte ist in den Vereinigten Staaten von Amerika und allen übrigen
                Staaten, in denen entsprechende Beschränkungen gelten, untersagt.
            </p>
            <p>
                Diese Werbemitteilung dient lediglich der Information und stellt kein Angebot, keine
                Aufforderung oder Empfehlung zum Kauf oder Verkauf von Finanzinstrumenten dar. In
                dieser Werbemitteilung zur Verfügung gestellte Informationen zu vergangenen Wertentwicklungen
                von Produkten sind keine Indikation für die zukünftige Wertentwicklung.</p>
            <p>
                Sofern Produkte beziehungsweise deren Basiswerte in einer fremden Währung notiert
                werden, kann die Rendite dieser Produkte infolge von Währungsschwankungen steigen
                oder fallen. Bei Aussagen zur Besteuerung von Produkten in dieser Werbemitteilung
                ist zu beachten, dass die steuerliche Beurteilung von Produkten stets von der persönlichen
                Situation eines jeden Investors abhängig ist.</p>
            <p>
                Die in dieser Werbemitteilung enthaltenen Informationen genügen nicht allen gesetzlichen
                Anforderungen der Gewährleistung der Unvoreingenommenheit von Finanzanalysen und
                unterliegen nicht dem Verbot des Handels vor der Veröffentlichung von Finanzanalysen.</p>
            <p>
                Bitte beachten Sie, dass diese Werbemitteilung keine Aussagen zu spezifischen Markt-
                oder sonstigen Risiken der dargestellten oder erwähnten Produkte enthält. Die Entscheidung,
                ein Produkt zu erwerben, liegt allein bei Ihnen und sollte nur aufgrund des vollständigen
                Wertpapierprospekts erfolgen (siehe unten). Bevor Sie ein Produkt erwerben, sollten
                Sie sicherstellen, dass Sie die Bedingungen des Produkts, relevante Risikofaktoren,
                Art und Ausmaß des Verlustrisikos und die Art der einzugehenden Rechtsbeziehung
                verstehen und unabhängig entscheiden, ob Sie in der Lage sind, diese Risiken zu
                tragen. Sie sollten zudem genau prüfen, ob das Produkt angesichts Ihrer Erfahrung,
                Ziele, finanziellen Möglichkeiten und anderer relevanter Faktoren für Sie eine geeignete
                Anlage darstellt und ob Sie die damit verbundenen Risiken auch während der Laufzeit
                des Produkts überwachen können. Bei den Produkten handelt es sich überwiegend um
                Investitionen mit hohem Risiko. Eine Anlage in diese Produkte beinhaltet häufig
                insbesondere das Risiko, den anfänglich bezahlten Kapitaleinsatz gänzlich zu verlieren.
                Die spezifischen Risiken der Produkte werden im jeweiligen Wertpapierprospekt dargestellt.
                Sollten Sie Unterstützung bei der Beurteilung der Bedingungen oder Risiken der dargestellten
                Produkte benötigen, sollten Sie vor dem Erwerb der jeweiligen Produkte einen kompetenten
                Berater, zum Beispiel einen Anlageberater, zurate ziehen.</p>
            <p>
                Schließlich sollten Sie beachten, dass für die hier aufgeführten Produkte in aller
                Regel ausschließlich der Emittent oder ihm nahestehende Unternehmen An- und Verkaufspreise
                stellen. Die Preisstellung erfolgt nicht in jedem Fall fortlaufend; insbesondere
                bei Marktschwankungen kann es zu zeitweisen, auch länger andauernden Aussetzungen
                kommen. In dieser Zeit können Kauf- und Verkaufsaufträge in den hier aufgeführten
                Produkten möglicherweise nicht ausgeführt und dadurch ein möglicher finanzieller
                Verlust nicht rechtzeitig begrenzt werden.</p>
            <p>
                Ein Wertpapierprospekt mit allen Informationen zu jedem in dieser Werbemitteilung
                erwähnten Produkt, mit den allein verbindlichen Bedingungen des jeweiligen Produkts
                und einer ausführlichen Beschreibung der mit dem jeweiligen Produkt verbundenen
                Risiken, ist oder wird bei der Bundesanstalt für Finanzdienstleistungsaufsicht (BaFin)
                hinterlegt. Der Erwerb des jeweiligen Produkts sollte ausschließlich auf Basis der
                in dem vorgenannten Wertpapierprospekt enthaltenen Informationen erfolgen. Der Wertpapierprospekt
                steht bei der Citigroup Global Markets Deutschland AG, CitiFirst, Reuterweg 16,
                60323 Frankfurt am Main, zur kostenlosen Ausgabe zur Verfügung.</p>
            <p>
                <strong>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Aktien beziehungsweise
                    Produkten, die auf diesen Aktien basieren:</strong><br />
                Die Citigroup Global Markets Deutschland AG und mit ihr verbundene Unternehmen handeln
                regelmäßig in Aktien der analysierten Gesellschaften beziehungsweise in Produkten,
                die auf diesen Aktien basieren, entweder als Market Maker oder für eigene Rechnung.
                Möglicherweise stehen diese Gesellschaften mit dem Emittenten des Produkts oder
                der zugrunde liegenden Papiere in Geschäftsbeziehung verschiedenster Art und erhalten
                in diesem Zusammenhang möglicherweise vertrauliche, das Produkt selbst oder die
                zugrunde liegenden Wertpapiere betreffende Informationen. Wir weisen auch darauf
                hin, dass wir eigene Positionen im Zusammenhang mit dem Produkt oder den zugrunde
                liegenden Wertpapieren eingehen können, wie zum Beispiel Hedge-Geschäfte, die sich
                nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren des Produkts und
                somit auch auf den Wert des Produkts auswirken können.
            </p>
            <p>
                Alle Angaben nach bestem Wissen, jedoch ohne Gewähr.</p>
            <p>
                DAX&reg;, DivDAX&reg;, MDAX&reg;, TecDAX&reg;, X-DAX&reg; Indizes "DAX&reg;", "DivDAX&reg;",
                "MDAX&reg;", "TecDAX&reg;", "X-DAX&reg;" sind eingetragene Marken der Deutschen
                Börse AG (Lizenzgeber). Der Lizenzgeber übernimmt keinerlei Haftung für die Richtigkeit
                der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in
                keiner Weise vom Lizenzgeber gefördert, herausgegeben, verkauft oder beworben und
                der Lizenzgeber übernimmt diesbezüglich keinerlei Haftung.
            </p>
            <p>
                Der EURO STOXX 50&reg; und seine Marken sind geistiges Eigentum der STOXX Limited,
                Zürich, Schweiz und/oder ihrer Lizenzgeber (die „Lizenzgeber”), welches unter Lizenz
                gebraucht wird. Die auf dem Index basierenden Wertpapiere sind in keiner Weise von
                STOXX und ihren Lizenzgebern gefördert, herausgegeben, verkauft oder beworben und
                keiner der Lizenzgeber trägt diesbezüglich irgendwelche Haftung.</p>
            <p>
                CAC 40&reg;, CAC&reg; Indizes „CAC 40&reg;“, „CAC&reg;“ sind eingetragene Marken
                von NYSE EURONEXT (Lizenzgeber). Der Lizenzgeber übernimmt keinerlei Haftung für
                die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate
                werden in keiner Weise vom Lizenzgeber gefördert, herausgegeben, verkauft oder beworben
                und der Lizenzgeber übernimmt diesbezüglich keinerlei Haftung.
            </p>
            <p>
                Dow JonesSM, Dow Jones Industrial AverageSM und DJIASM sind Dienstleistungszeichen
                der Dow Jones & Company, Inc., deren Nutzung der Citigroup Global Markets Deutschland
                AG für bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Dow
                Jones Industrial AverageSM bezogenen Optionsscheine der Citigroup Global Markets
                Deutschland AG werden von Dow Jones weder verbürgt, verkauft noch gefördert. Dow
                Jones gibt keine Zusicherungen oder Garantien hinsichtlich der Angemessenheit einer
                Anlage in den Optionsscheinen.</p>
            <p>
                Nasdaq&reg;, Nasdaq-100&reg; und Nasdaq-100 Index&reg; sind Warenzeichen der Nasdaq
                Stock Market, Inc., deren Nutzung der Citigroup Global Markets Deutschland AG für
                bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Nasdaq-100
                Index&reg; bezogenen Optionsscheine der Citigroup Global Markets Deutschland AG
                werden von der Nasdaq Stock Market, Inc., weder verbürgt, verkauft noch gefördert.
                Die Nasdaq Stock Market, Inc. gibt keine Zusicherungen oder Garantien hinsichtlich
                der Angemessenheit einer Anlage in den Optionsscheinen.</p>
            <p>
                Standard & Poor’s&reg;, S&P&reg;, S&P 500&reg; und Standard & Poor’s 500 sind Warenzeichen
                von The Mc-Graw-Hill Companies, Inc., und wurden an Citigroup Global Markets Deutschland
                AG zum Gebrauch lizenziert. Das Produkt wird nicht von Standard & Poor’s gesponsert,
                empfohlen oder unterstützt und Standard & Poor’s macht keinerlei Darstellungen im
                Hinblick auf die Ratsamkeit der Anlage in das Produkt.</p>
            <p>
                Nikkei 225&reg; Index<br />
                Der Index ist geistiges Eigentum der Nikkei Inc. ("der Sponsor"). "Nikkei Stock
                Average&reg;", "Nikkei Average&reg;" und "Nikkei 225&reg;" sind Dienstleistungsmarken
                des Sponsors. Der Sponsor behält sich alle Rechte, einschließlich des Urheberrechts,
                in Bezug auf den Index vor.
            </p>
            <p>
                IBEX 35&reg; Indices<br />
                Sociedad de Bolsas, owner of the IBEX 35&reg; Index and registered holder of the
                corresponding trademarks associated with it, does not sponsor, promote, or in any
                way evaluate the advisability of investing in this financial product and the authorisation
                granted to the ENTITY for the use of IBEX 35&reg; trademark does not imply any approval
                in relation with the information offered by the ENTITY or with the usefulness or
                interest in the investment in the above mentioned financial product.
            </p>
            <p>
                Hang Seng Index / Hang Seng China Enterprises Index<br />
                The Hang Seng Index and the Hang Seng China Enterprises Index (“Index (es)”) are
                published and compiled by Hang Seng Indexes Company Limited pursuant to a licence
                from Hang Seng Data Services Limited. The mark(s) and name(s) Hang Seng Index and
                Hang Seng China Enterprises Index are proprietary to Hang Seng Data Services Limited.
                Hang Seng Indexes Company Limited and Hang Seng Data Services Limited have agreed
                to the use of, and reference to, the Index(es) by Citigroup Global Market Deutschland
                AG in connection with warrants/certificates (the "Product")
            </p>
        </div>
    </div>
    <aside id="info-column" class="column col3 offset-by-1">
    <div class="author">

            <div class="author-image">
                <img src="/bilder/autorenbilder/Rene_Berteit.JPG?width=74&amp;height=78" width="74" height="78" alt="Rene_Berteit" />
            </div>

        <div class="author-info">
            <span class="headline">Der Autor</span>
            <span class="name">Rene Berteit</span>
                <span class="position">B&#246;rseGo, Trader und Ausbildungscoach</span>

        </div>
            <a class="author-profile-link" href="/Autor/Profil/ReneBerteit"></a>
    </div>
    <div class="toolbar">
        <div class="toolbar-item">
            <div class="globeicon">
                04.05.2018
            </div>
        </div>
        <div class="toolbar-item">
            
    <div id="post-favor">
        <a class="favor" data-ajax="true" data-ajax-begin="$(&#39;#favor-link&#39;).remove();" data-ajax-method="Post" data-ajax-mode="after" data-ajax-update="#post-favor" href="/artikel/Post/Like?postId=008b6fde-25c0-48a5-9ea5-414f34d57319" id="favor-link">Ich finde den Artikel gut</a>
    </div>

        </div>
        <div class="toolbar-item">
            <a href="javascript:window.print();" class="print">Drucken</a>
        </div>

        <div class="toolbar-item share-link share-link-facebook">
            
<iframe src="//www.facebook.com/plugins/share_button.php?href=https://blog.citifirst.com/dax---kehren-die-kaeufer-heute-zurueck&amp;layout=button_count" scrolling="no" frameborder="0" style="border: none; overflow: hidden;" allowTransparency="true"></iframe>
        </div>
        <div class="toolbar-item share-link share-link-google">
            

<div class="g-plusone google" data-href="https://blog.citifirst.com/dax---kehren-die-kaeufer-heute-zurueck" data-size="medium"></div>
<script type="text/javascript">
    window.___gcfg = { lang: 'de' };

    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>


        </div>
        <div class="toolbar-item share-link share-link-twitter">
            
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?counturl=https://blog.citifirst.com/dax---kehren-die-kaeufer-heute-zurueck&amp;url=https://blog.citifirst.com/dax---kehren-die-kaeufer-heute-zurueck&amp;text=DAX - Kehren die K&#228;ufer heute zur&#252;ck?&amp;hashtags=citifirst"></iframe>


        </div>
    </div>
    <div class="newsletter-registration">
        <h3>Newsletter abonnieren</h3>
        <p class="newsletter-registration-info">
            Sie wollen keine interessanten Beitr&#228;ge mehr verpassen? Dann melden Sie sich jetzt f&#252;r unsere Newsletter an.
        </p>

        <div id="newsletter_form_container">
            




<form action="/artikel/Newsletter/Register" autocomplete="off" data-ajax="true" data-ajax-begin="$(this).find(&#39;button[type=submit]&#39;).addClass(&#39;submitting&#39;);" data-ajax-complete="$(this).find(&#39;button[type=submit]&#39;).removeClass(&#39;submitting&#39;); $(&quot;form&quot;).removeData(&quot;validator&quot;); $(&quot;form&quot;).removeData(&quot;unobtrusiveValidation&quot;); $.validator.unobtrusive.parse(&quot;form&quot;);" data-ajax-mode="replace" data-ajax-update="#newsletter_form_container" id="newsletter_form" method="post">    <fieldset>
        <div class="form-row">
            <input checked="checked" data-val="true" data-val-required="Bitte geben Sie die Anrede an." id="gender-female" name="IsMale" type="radio" value="False" />
            <label for="gender-female" class="radio">
                Frau</label>
            <input id="gender-male" name="IsMale" type="radio" value="True" />
            <label for="gender-male" class="radio">
                Herr</label><br/>
            <span class="field-validation-valid" data-valmsg-for="IsMale" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <label for="firstname">Ihr Vorname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Vorname muss angegeben werden." id="FirstName" name="FirstName" placeholder="Ihr Vorname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="FirstName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="lastname">Ihr Nachname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Nachname muss angegeben werden." id="LastName" name="LastName" placeholder="Ihr Nachname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="LastName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email">Ihre E-Mail-Adresse</label>
            <div class="editor-field">
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-required="Die Emailadresse muss angegeben werden." id="Email" name="Email" placeholder="E-Mail-Adresse" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email-repeat">Ihre E-Mail-Adresse wiederholen</label>
            <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-equalto="Die Emailadressen d&amp;#252;rfen sich nicht unterscheiden." data-val-equalto-other="*.Email" data-val-required="Die Emailadresse muss wiederholt werden." id="EmailRepeated" name="EmailRepeated" placeholder="E-Mail-Adresse wiederholen" type="email" value="" />
            <span class="field-validation-valid" data-valmsg-for="EmailRepeated" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeMarktVorNeun field is required." id="type1" name="SubscribeMarktVorNeun" type="checkbox" value="true" /><input name="SubscribeMarktVorNeun" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Markt vor neun</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeFokusWallstreet field is required." id="type1" name="SubscribeFokusWallstreet" type="checkbox" value="true" /><input name="SubscribeFokusWallstreet" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Fokus Wallstreet</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeBlogNewsletter field is required." id="type2" name="SubscribeBlogNewsletter" type="checkbox" value="true" /><input name="SubscribeBlogNewsletter" type="hidden" value="false" />
            <label for="type2" class="checkbox">Registrierung Blognewsletter</label>
        </div>
        <div class="form-row">
            <button type="submit" value="Absenden" class="button block">
                <span class="left">Absenden</span>
                <span class="icon">
                    
                </span>
            </button>
        </div>
    </fieldset>
</form>
        </div>
    </div>
</aside>
    <div class="column col12 prevnext alpha omega">
<a class="left" href="/showdown-bei-oel">vorheriger Eintrag</a>    </div>
    <div class="clear">
    </div>
</article>


<aside class="article-teaser">
    <div class="column col12 alpha omega">
        <h3>Weitere Artikel</h3>
    </div>
        <div class="teaser column col4 alpha">
            <div class="teaser-image">
                <a href ="/maerkte-am-morgen---chartanalyse-fuer-dax-sap-gold-und-mehr" title="Weitere Artikel">
                    <img src="/bilder/flash/160111_Citi_D_MaM_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, SAP, Gold und mehr">
                    <span>M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, SAP, Gold und mehr</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    30 Apr 2018 | von
                    Danny Treffer , CitiFirst Team
                </p>
            </div>
        </div>
        <div class="teaser column col4">
            <div class="teaser-image">
                <a href ="/maerkte-am-morgen---chartanalyse-fuer-dax-lufthansa-apple-und-mehr" title="Weitere Artikel">
                    <img src="/bilder/flash/160111_Citi_D_MaM_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Lufthansa, Apple und mehr">
                    <span>M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Lufthansa, Apple und mehr</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    23 Apr 2018 | von
                    Danny Treffer , CitiFirst Team
                </p>
            </div>
        </div>
        <div class="teaser column col4 omega">
            <div class="teaser-image">
                <a href ="/maerkte-am-morgen---chartanalyse-fuer-dax-bayer-brent-oel-und-mehr" title="Weitere Artikel">
                    <img src="/bilder/flash/160111_Citi_D_MaM_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Bayer, Brent-&#214;l und mehr">
                    <span>M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Bayer, Brent-&#214;l und mehr</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    16 Apr 2018 | von
                    Danny Treffer , CitiFirst Team
                </p>
            </div>
        </div>
    <div class="clear">
    </div>
</aside>

    <section id="comment-section" class="comments">
        
    <div class="column col12 alpha omega">
        <h3>Kommentare (0)</h3>
    </div>
    

<div class="column col12 alpha omega comment-form-headline">
        <h3>Kommentar verfassen<sup>*</sup></h3>
    </div>

    <div class="comment-form column col8 alpha">
<form action="/artikel/Post/AddComment" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-success="makeCommentsCollapsable();" data-ajax-update="#comment-section" id="form1" method="post"><input name="__RequestVerificationToken" type="hidden" value="mGTLDzTX5E3weCKIRtKr/5BV374VhRfM71FfUcEIjpo52eBqo+/e6iD2tTOeu5a+C/CS6Sb7+3ELQqqglPWdHnh36ekIFTcvtbyq8uJJQYoavONve2dqgoovJNtrr6XB9OA5mdb2sZC52KKgkBPmqQHulE4dAYp40WGcKFxxuMg=" /><input data-val="true" data-val-required="The PostId field is required." id="PostId" name="PostId" type="hidden" value="008b6fde-25c0-48a5-9ea5-414f34d57319" /><input data-val="true" data-val-number="Das Feld &amp;quot;CommentsCount&amp;quot; muss eine Zahl sein." data-val-required="The CommentsCount field is required." id="CommentsCount" name="CommentsCount" type="hidden" value="0" />            <div class="form-row left">
                <label for="name">Ihr Name</label>
                <input data-val="true" data-val-length="The field Name must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Name field is required." id="Name" name="Name" placeholder="Ihr Name" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Name" data-valmsg-replace="true"></span>
            </div>
            <div class="form-row right">
                <label for="comment-email">Ihre Email</label>
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-length="The field Email must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Ihre E-Mail (wird nicht veröffentlicht)" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
            <div class="clear"></div>
            <div class="form-row">
                <label for="comment">Ihr Kommentar</label>
                <textarea cols="20" data-val="true" data-val-required="The Comment field is required." id="Comment" name="Comment" placeholder="Ihr Kommentar" rows="2">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Comment" data-valmsg-replace="true"></span>
                <p class="hint"><sup>*</sup> Ihr Kommentar wird erst nach einer redaktionellen Pr&#252;fung ver&#246;ffentlicht.</p>
            </div>
            <div class="form-row">
                <button type="submit" class="button">
                    <span class="left">Kommentar absenden</span>
                    <span class="right">&nbsp;&gt;</span>
                </button>
            </div>
</form>    </div>

    </section>

            </div>
        </section>
        <footer class="footer">
            <div class="container">
                <div class="column col12 with-line-below alpha omega">
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/impressum">
                    Impressum</a></li>
                <li><a href="/static/nutzungsbedingungen">
                    Nutzungsbedingungen</a></li>
                <li><a href="/static/datenschutz">
                        Datenschutz</a></li>
                <li><a href="/static/blogrichtlinien">
                    Blogrichtlinien</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/ueber-citifirst">
                    ÜBER CitiFirst</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col3">
        <nav>
            <ul>
                <li>
                    <a href="/kategorien/highlight">HIGHLIGHT</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#196;RKTE</a>
                </li>
                <li>
                    <a href="/kategorien/kolumne">KOLUMNE</a>
                </li>
                <li>
                    <a href="/kategorien/trading">TRADING</a>
                </li>
                <li>
                    <a href="/kategorien/corner">CORNER</a>
                </li>
                <li>
                    <a href="/kategorien/flash">FLASH</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
<div class="column col12">
    <p class="copyright">
        Copyright &copy; 2015 Citigroup
    </p>
</div>

            </div>
        </footer>
        <div id="popup-disclaimer">
    <div class="popup-background" style="">
        <div class="popup">
            <div class="bluewave">
            </div>
            <h1>Disclaimer</h1>
            <div class="content">
                
Alle Rechte an dieser Werbemitteilung und ihrem Inhalt liegen bei Citigroup Global Markets Deutschland AG (Citi). Eine Vervielf&#228;ltigung oder Weitergabe ist nur aufgrund gesetzlicher Bestimmungen oder mit unserer vorherigen schriftlichen Genehmigung zul&#228;ssig. Obwohl die auf dieser Internetseite enthaltenen Informationen sorgf&#228;ltig zusammengestellt wurden und aus Quellen stammen, die wir als zuverl&#228;ssig erachten, k&#246;nnen wir keine Garantie f&#252;r die Richtigkeit und Vollst&#228;ndigkeit der Informationen &#252;bernehmen. Weder Citi noch andere Tochtergesellschaften der Citigroup Inc. haften f&#252;r etwaige direkte oder Folgesch&#228;den, die aus der Verwendung dieser Werbemitteilung oder der darin enthaltenen Informationen resultieren. Die Citigroup Inc. und ihre Tochtergesellschaften &#252;bernehmen auch keinerlei Verantwortung oder Haftung in Bezug auf Inserate, Angebote oder sonstige Informationen auf dieser Internetseite, welche von Dritten stammen, und geben durch die Ver&#246;ffentlichung im Blog auch keine Empfehlung oder sonstige Stellungnahme zu solchen Informationen von Dritten ab. Die Ver&#246;ffentlichung dieser Werbemitteilung, das Anbieten, Verkaufen und der Vertrieb der Produkte sowie Werbung f&#252;r die Produkte ist in den Vereinigten Staaten von Amerika und allen &#252;brigen Staaten, in denen entsprechende Beschr&#228;nkungen gelten, untersagt.<br/>&#160;<br/>Diese Werbemitteilung dient lediglich der Information und stellt kein Angebot, keine Aufforderung oder Empfehlung zum Kauf oder Verkauf von Finanzinstrumenten dar. In dieser Werbemitteilung zur Verf&#252;gung gestellte Informationen zu vergangenen Wertentwicklungen von Produkten sind keine Indikation f&#252;r die zuk&#252;nftige Wertentwicklung.<br/>&#160;<br/>Sofern Produkte beziehungsweise deren Basiswerte in einer fremden W&#228;hrung notiert werden, kann die Rendite dieser Produkte infolge von W&#228;hrungsschwankungen steigen oder fallen. Bei Aussagen zur Besteuerung von Produkten in dieser Werbemitteilung ist zu beachten, dass die steuerliche Beurteilung von Produkten stets von der pers&#246;nlichen Situation eines jeden Investors abh&#228;ngig ist.<br/>&#160;<br/>Die in dieser Werbemitteilung enthaltenen Informationen gen&#252;gen nicht allen gesetzlichen Anforderungen der Gew&#228;hrleistung der Unvoreingenommenheit von Finanzanalysen und unterliegen nicht dem Verbot des Handels vor der Ver&#246;ffentlichung von Finanzanalysen.<br/>&#160;<br/>Bitte beachten Sie, dass diese Werbemitteilung keine Aussagen zu spezifischen Markt- oder sonstigen Risiken der dargestellten oder erw&#228;hnten Produkte enth&#228;lt. Die Entscheidung, ein Produkt zu erwerben, liegt allein bei Ihnen und sollte nur aufgrund des vollst&#228;ndigen Wertpapierprospekts erfolgen (siehe unten). Bevor Sie ein Produkt erwerben, sollten Sie sicherstellen, dass Sie die Bedingungen des Produkts, relevante Risikofaktoren, Art und Ausma&#223; des Verlustrisikos und die Art der einzugehenden Rechtsbeziehung verstehen und unabh&#228;ngig entscheiden, ob Sie in der Lage sind, diese Risiken zu tragen. Sie sollten zudem genau pr&#252;fen, ob das Produkt angesichts Ihrer Erfahrung, Ziele, finanziellen M&#246;glichkeiten und anderer relevanter Faktoren f&#252;r Sie eine geeignete Anlage darstellt und ob Sie die damit verbundenen Risiken auch w&#228;hrend der Laufzeit des Produkts &#252;berwachen k&#246;nnen. Bei den Produkten handelt es sich &#252;berwiegend um Investitionen mit hohem Risiko. Eine Anlage in diese Produkte beinhaltet h&#228;ufig insbesondere das Risiko, den anf&#228;nglich bezahlten Kapitaleinsatz g&#228;nzlich zu verlieren. Die spezifischen Risiken der Produkte werden im jeweiligen Wertpapierprospekt dargestellt. Sollten Sie Unterst&#252;tzung bei der Beurteilung der Bedingungen oder Risiken der dargestellten Produkte ben&#246;tigen, sollten Sie vor dem Erwerb der jeweiligen Produkte einen kompetenten Berater, zum Beispiel einen Anlageberater, zurate ziehen.<br/>&#160;<br/>Schlie&#223;lich sollten Sie beachten, dass f&#252;r die hier aufgef&#252;hrten Produkte in aller Regel ausschlie&#223;lich der Emittent oder ihm nahestehende Unternehmen An- und Verkaufspreise stellen. Die Preisstellung erfolgt nicht in jedem Fall fortlaufend; insbesondere bei Marktschwankungen kann es zu zeitweisen, auch l&#228;nger andauernden Aussetzungen kommen. In dieser Zeit k&#246;nnen Kauf- und Verkaufsauftr&#228;ge in den hier aufgef&#252;hrten Produkten m&#246;glicherweise nicht ausgef&#252;hrt und dadurch ein m&#246;glicher finanzieller Verlust nicht rechtzeitig begrenzt werden.<br/>&#160;<br/>Ein Wertpapierprospekt mit allen Informationen zu jedem in dieser Werbemitteilung erw&#228;hnten Produkt, mit den allein verbindlichen Bedingungen des jeweiligen Produkts und einer ausf&#252;hrlichen Beschreibung der mit dem jeweiligen Produkt verbundenen Risiken, ist oder wird bei der Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) hinterlegt. Der Erwerb des jeweiligen Produkts sollte ausschlie&#223;lich auf Basis der in dem vorgenannten Wertpapierprospekt enthaltenen Informationen erfolgen. Der Wertpapierprospekt steht bei der Citigroup Global Markets Deutschland AG, CitiFirst, Reuterweg 16, 60323 Frankfurt am Main, zur kostenlosen Ausgabe zur Verf&#252;gung.<br/>&#160;<br/><b>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Aktien beziehungsweise Produkten, die auf diesen Aktien basieren:</b><br/>Die Citigroup Global Markets Deutschland AG und mit ihr verbundene Unternehmen handeln regelm&#228;&#223;ig in Aktien der analysierten Gesellschaften beziehungsweise in Produkten, die auf diesen Aktien basieren, entweder als Market Maker oder f&#252;r eigene Rechnung. M&#246;glicherweise stehen diese Gesellschaften mit dem Emittenten des Produkts oder der zugrunde liegenden Papiere in Gesch&#228;ftsbeziehung verschiedenster Art und erhalten in diesem Zusammenhang m&#246;glicherweise vertrauliche, das Produkt selbst oder die zugrunde liegenden Wertpapiere betreffende Informationen. Wir weisen auch darauf hin, dass wir eigene Positionen im Zusammenhang mit dem Produkt oder den zugrunde liegenden Wertpapieren eingehen k&#246;nnen, wie zum Beispiel Hedge-Gesch&#228;fte, die sich nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren des Produkts und somit auch auf den Wert des Produkts auswirken k&#246;nnen.<br/>&#160;<br/>Alle Angaben nach bestem Wissen, jedoch ohne Gew&#228;hr.<br/>&#160;<br/>DAX&#174;, DivDAX&#174;, MDAX&#174;, TecDAX&#174;, X-DAX&#174; Indizes<br/>&quot;DAX&#174;&quot;, &quot;DivDAX&#174;&quot;, &quot;MDAX&#174;&quot;, &quot;TecDAX&#174;&quot;, &quot;X-DAX&#174;&quot; sind eingetragene Marken der Deutschen B&#246;rse AG (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der EURO STOXX 50&#174; und seine Marken sind geistiges Eigentum der STOXX Limited, Z&#252;rich, Schweiz und/oder ihrer Lizenzgeber (die „Lizenzgeber”), welches unter Lizenz gebraucht wird. Die auf dem Index basierenden Wertpapiere sind in keiner Weise von STOXX und ihren Lizenzgebern gef&#246;rdert, herausgegeben, verkauft oder beworben und keiner der Lizenzgeber tr&#228;gt diesbez&#252;glich irgendwelche Haftung.<br/>&#160;<br/>CAC 40&#174;, CAC&#174; Indizes<br/>„CAC 40&#174;“, „CAC&#174;“ sind eingetragene Marken von NYSE EURONEXT (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der &quot;Dow Jones Industrial Average&quot; ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Markets Deutschland AG lizenziert. Standard &amp; Poor’s&#174; und S&amp;P&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und DJIA&#174;, The Dow&#174;, Dow Jones&#174; und Dow Jones Industrial Average sind Handelsmarken von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Deutschland AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Markets Deutschland AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des Dow Jones Industrial Average.<br/>&#160;<br/>Nasdaq&#174;, Nasdaq-100&#174; und Nasdaq-100 Index&#174; sind Warenzeichen der Nasdaq Stock Market, Inc., deren Nutzung der Citigroup Global Markets Deutschland AG f&#252;r bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Nasdaq-100 Index&#174; bezogenen Optionsscheine der Citigroup Global Markets Deutschland AG werden von der Nasdaq Stock Market, Inc., weder verb&#252;rgt, verkauft noch gef&#246;rdert. Die Nasdaq Stock Market, Inc. gibt keine Zusicherungen oder Garantien hinsichtlich der Angemessenheit einer Anlage in den Optionsscheinen.<br/>&#160;<br/>Der S&amp;P 500 Index ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Markets Deutschland AG lizenziert. Standard &amp; Poor’s&#174;, S&amp;P&#174; und S&amp;P 500&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und Dow Jones&#174; ist eine eingetragene Handelsmarke von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Deutschland AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Markets Deutschland AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des S&amp;P 500 Index.<br/>&#160;<br/>Nikkei 225&#174; Index<br/>Der Index ist geistiges Eigentum der Nikkei Inc. (&quot;der Sponsor&quot;). &quot;Nikkei Stock Average&#174;&quot;, &quot;Nikkei Average&#174;&quot; und &quot;Nikkei 225&#174;&quot; sind Dienstleistungsmarken des Sponsors. Der Sponsor beh&#228;lt sich alle Rechte, einschlie&#223;lich des Urheberrechts, in Bezug auf den Index vor.<br/>&#160;<br/>IBEX 35&#174; Indices<br/>Sociedad de Bolsas, owner of the IBEX 35&#174; Index and registered holder of the corresponding trademarks associated with it, does not sponsor, promote, or in any way evaluate the advisability of investing in this financial product and the authorisation granted to the ENTITY for the use of IBEX 35&#174; trademark does not imply any approval in relation with the information offered by the ENTITY or with the usefulness or interest in the investment in the above mentioned financial product.<br/>&#160;<br/>Hang Seng Index / Hang Seng China Enterprises Index<br/>The Hang Seng Index and the Hang Seng China Enterprises Index (“Index (es)”) are published and compiled by Hang Seng Indexes Company Limited pursuant to a licence from Hang Seng Data Services Limited.&#160; The mark(s) and name(s) Hang Seng Index and Hang Seng China Enterprises Index are proprietary to Hang Seng Data Services Limited. Hang Seng Indexes Company Limited and Hang Seng Data Services Limited have agreed to the use of, and reference to, the Index(es) by Citigroup Global Market Deutschland AG in connection with warrants/certificates (the &quot;Product&quot;)
            </div>
            
<form action="/artikel/Home/AcceptDisclaimer" data-ajax="true" data-ajax-method="Post" data-ajax-mode="after" data-ajax-success="$(&#39;#popup-disclaimer&#39;).fadeOut(500, function(){$(this).remove()});" data-ajax-update="#popup-disclaimer" id="form2" method="post"><input name="__RequestVerificationToken" type="hidden" value="EfG4E6Lr5bmoKX1/iRAMV6RjlcnDzsdEHH1Do6lZMryU2TcgRZjHrmAuvj1wFaPSf9G9P1c7OpWb6IvkwfNM3MO9Ntgkd4ONA1moa9+9Z5B+rvl1ZWnHIKLtRTEkKs9Idvg/+IxyHGlbYlvhO1vngHav99zYpzEiwBpcIe2IV2I=" />                <input type="checkbox" id="acceptCheckBox" name="acceptCheckBox" />
                <label for="acceptCheckBox">Disclaimer zuk&#252;nftig nicht mehr anzeigen</label>
                <div class="options">
                    <button class="button rejectBtn" onclick="window.location.href = 'http://www.citigroup.de'">
                        <span class="left">Ablehnen</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                    <button type="submit" class="button acceptBtn">
                        <span class="left">Akzeptieren</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                </div>
</form>        </div>
       
    </div>
</div>

    </body>
</html>
