<!DOCTYPE html>
<html lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width" />
        <meta name="keywords" content="Citi, Blog, IBEX35">
        <meta name="description" content="Citi, Blog, L&#228;nder wie Portugal haben zuletzt etliche Fortschritte bei den Staatsfinanzen gemacht. Dennoch ist die Schuldenkrise in Europas Peripherie nicht ausgestanden. Portugal, Griechenland oder Spanien stehen weiterhin vor gro&#223;en Herausforderung.">
                <meta property="og:description" content="L&#228;nder wie Portugal haben zuletzt etliche Fortschritte bei den Staatsfinanzen gemacht. Dennoch ist die Schuldenkrise in Europas Peripherie nicht ausgestanden. Portugal, Griechenland oder Spanien stehen weiterhin vor gro&#223;en Herausforderungen. Droht eine neue Zuspitzung?" />
                <meta property="og:title" content=" Die Schuldenkrise schwelt weiter" />
                <meta property="og:image" content="https://blog.citifirst.com/Content/themes/citi/images/Citi_Blog_Shareimage.png" />
        
                <title> Die Schuldenkrise schwelt weiter  | Aktuelles zu Börse, Trading und mehr</title>
        

        <style>
    html
    {
        display: none;
        visibility: hidden;
    }
</style>
<script type="text/javascript">
    if (self == top) {
        document.documentElement.style.display = 'block';
        document.documentElement.style.visibility = 'visible';
    } else {
        top.location = self.location;
    }
</script>
        <link href="/Content/themes/citi/css/styles.css" rel="stylesheet" type="text/css" media="all" />
        <link href="/Content/themes/citi/css/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="/Content/themes/citi/css/update.css" rel="stylesheet" type="text/css" media="all" />
        


<script src="/Scripts/jquery-1.9.1.min.js" type="text/javascript"> </script>

<script src="/Scripts/MicrosoftAjax.js" type="text/javascript"> </script>
<script src="/Scripts/MicrosoftMvcAjax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.unobtrusive-ajax.js" type="text/javascript"> </script>
<script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
<script src="/Scripts/jquery.validate.unobtrusive.js" type="text/javascript"></script>
<script src="/Content/themes/citi/js/blog.js" type="text/javascript"></script>
<!--[if lte IE 9]>
    <link href="/Content/themes/citi/css/ie.css" rel="stylesheet" type="text/css" />
    <script src="/Content/themes/citi/js/jquery.placeholder.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="/Content/themes/citi/js/onload.js" type="text/javascript"></script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        _gaq.push(['_setAccount', 'UA-45710211-30']);
        _gaq.push(['_setDomainName', 'blog.citifirst.com']);
        _gaq.push(['_addIgnoredOrganic', 'blog.citifirst.com']);
        _gaq.push(['_trackPageview']);
    } catch (err) {
    }
</script>

<script src="/Scripts/custom/imagedetail/image-detail.js" type="text/javascript"></script>

        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/Content/themes/citi/images/app_icons/icon_57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Content/themes/citi/images/app_icons/icon_72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Content/themes/citi/images/app_icons/icon_114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Content/themes/citi/images/app_icons/icon_144.png" />

    </head>
    <body>
        <header class="header">
    <div class="container">
        <div class="topnav">
            <div class="column col8 alpha">
                <a href="https://de.citifirst.com/">
                    <img src="/Content/themes/citi/images/logo-citifirst.png" width="69" height="15" alt="CitiFirst" id="logo-citifirst">
                </a>
                <span class="label">Werbever&#246;ffentlichung</span>
            </div>
            <div class="column col4 omega">
                <nav class="meta-nav">
                    <ul>
                        <li><a href="/static/kontakt">Kontakt</a></li>
                    </ul>
                </nav>
            </div>
        </div>
        <div class="bluewave">
            <div class="column col6 alpha">
                <a href="/">
                    <img src="/Content/themes/citi/images/logo-citi.png" height="32" alt="Citi" id="logo" class="left">
                </a>
            </div>
            <div class="column col6 omega">
                <img src="/Content/themes/citi/images/logo-citi-first-blog.png" width="158" height="27" alt="CitiFirst Blog" id="claim" class="right">
                <div class="mobile-menu">
                    <a href="#" class="search"><img src="/Content/themes/citi/images/icon-search-mobile.png" alt="Suche" height="12" /></a>
                    <a href="#" class="menu"><img src="/Content/themes/citi/images/icon-menu-bobile.png" alt="Menu" height="10" /></a>
                </div>
            </div>
        </div>
        <div class="mainnav">
    <div class="column col9 alpha">
        <nav id="main-nav">
            <ul>
                <li><a href="/" class="homeBtn"></a></li>
                <li>
                    <a href="/kategorien/highlight">Highlight</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#228;rkte</a>
                </li>
                <li>
                    <a href="/kategorien/kolumne">Kolumne</a>
                </li>
                <li>
                    <a href="/kategorien/trading">Trading</a>
                </li>
                <li>
                    <a href="/kategorien/corner">Corner</a>
                </li>
                <li>
                    <a href="/kategorien/flash">Flash</a>
                </li>
            </ul>
        </nav>
    </div>
    <div class="column col3 omega">
<form action="/artikel/Post/Search" class="searchform" method="post"><input class="searchfield" id="SearchValue" name="SearchValue" placeholder="Suchen" type="text" value="" />            <input type="submit" class="searchBtn" value="&gt;" />
</form>    </div>
</div>

    </div>
</header>
        <section class="main-content">
            <div class="container">
                <article class="content-wrapper detailview" id="content">
    <div class="opener">
            <img src="/bilder/highlight/170412_citi-d_Blog-04-17_Schuldenkrise_header_1078x600.jpg?width=1078" width="1078" alt="201704_Euroschuldenkrise_Header" />
        <div class="hgroup column col5 offset-by-1">
            <h4>Highlight</h4>
            <h1> Die Schuldenkrise schwelt weiter</h1>
        </div>
    </div>
    <div class="article column col6 offset-by-2">
        <p class="teaser">L&#228;nder wie Portugal haben zuletzt etliche Fortschritte bei den Staatsfinanzen gemacht. Dennoch ist die Schuldenkrise in Europas Peripherie nicht ausgestanden. Portugal, Griechenland oder Spanien stehen weiterhin vor gro&#223;en Herausforderungen. Droht eine neue Zuspitzung?</p>

Alle Jahre wieder brauchen die Griechen frisches Geld und tauchen damit auf dem Radarschirm der Investoren auf. Diesmal ben&#246;tigt das Land sieben Mrd. Euro, werden doch im Juli Zahlungen f&#252;r Anleihen in dieser Gr&#246;&#223;enordnung f&#228;llig. Die internationalen Geldgeber fordern daher weitere Ausgabensenkungen von der griechischen Regierung, nicht zuletzt Rentenk&#252;rzungen. Das lehnt Ministerpr&#228;sident Alexis Tsipras aber ab. Investoren setzen dennoch darauf, dass es auch diesmal wieder zu einer Einigung zwischen den Geldgebern und der griechischen Regierung kommen wird. Das spiegeln die Zinsen f&#252;r zehnj&#228;hrige Anleihen wieder, die zuletzt auf rund sieben Prozent gesunken sind. Dabei ist die Wirtschaft von einer Genesung weiterhin meilenweit weit entfernt.<h3><br/><br/>Griechenland versinkt in Schulden</h3><br/>Vielmehr war die Wirtschaft im vierten Quartal 2016 um 1,2 Prozent gegen&#252;ber dem dritten Quartal geschrumpft. Das war der sechste R&#252;ckgang innerhalb der vergangenen zw&#246;lf Quartale – eine solide Konjunkturentwicklung schaut anders aus. Entsprechend schlecht steht es um die Staatsfinanzen. So waren die Staatsschulden zuletzt auf 326,4 Mrd. Euro gestiegen. Das sind rund 180 Prozent der j&#228;hrlichen Wirtschaftsleistung – das ist der mit weitem Abstand h&#246;chste Wert in der Euro-Zone. Angesichts dieser Zahlen bezweifeln Analysten, ob Griechenland seine Schulden nachhaltig tragen kann, zumal die Arbeitslosenquote bei 23,1 Prozent liegt und die Jugendarbeitslosenquote sogar 45,2 Prozent erreicht. Dass sich viele Griechen zusehends Sorgen machen, zeigt, dass die Kundeneinlagen bei den dortigen Banken im Februar auf 119,07 Mrd. Euro gesunken sind. Das war der dritte monatliche R&#252;ckgang in Folge.<h3><br/><br/>Portugal senkt das Haushaltsdefizit kr&#228;ftig</h3><br/>Im Gegensatz zu Griechenland gab es zuletzt gute Nachrichten aus Portugal. Das Land im Westen der Iberischen Halbinsel hat 2016 das Haushaltsdefizit auf 2,1 Prozent der j&#228;hrlichen Wirtschaftsleistung verringert, nachdem die Neuverschuldung 2015 noch bei 4,4 Prozent lag. Die Wirtschaft konnte zuletzt sogar drei Jahre in Folge wachsen. Trotz der Verringerung der Neuverschuldung ist aber auch in Portugal der Schuldenberg auf 130,4 Prozent der Wirtschaftsleistung gestiegen – der dritth&#246;chste Wert in der Euro-Zone hinter Griechenland und Italien. „Erst wenn der Schuldenstand im Verh&#228;ltnis zum Bruttoinlandsprodukt sinkt, kann von einer Verbesserung der wirtschaftlichen und finanziellen Bedingungen gesprochen werden“, sage Analyst Filipe Garcia vom Finanzhaus Informacao de Mercados Financeiros. Portugal sei „sehr darauf fokussiert“ mit seinem hohen Schuldenberg fertig zu werden, sagte Finanzminister Mario Centeno zuletzt. Aber die Probleme sind noch nicht vom Tisch.<br/><br/><img src="/bilder/highlight/201704_IBEX35_Chart.jpg?width=450&height=270"><br/>Quelle: Reuters<br/><br/>Laut den Sch&#228;tzungen der Volkswirte soll die Wirtschaft im laufenden Jahr um rund ein Prozent wachsen, wodurch die Arbeitslosenquote von zuletzt 10,5 Prozent allm&#228;hlich weiter sinken k&#246;nnte. Dabei soll das Haushaltsdefizit auf 1,6 Prozent der Wirtschaftsleistung zur&#252;ckgehen. Trotz des R&#252;ckgangs der Neuverschuldung sind die Zinsen f&#252;r zehnj&#228;hrige Anleihen in den vergangenen Monaten deutlich gestiegen. Mit rund vier Prozent liegen sie angesichts des Schuldenbergs dennoch auf einem niedrigen Niveau. Trotzdem zeigt ein Indikator, dass die Kapitalflucht aus Portugal noch problematisch ist: der Target2-Saldo. Ein positiver Target2-Saldo zeigt eine Forderung der Notenbank eines Landes, beispielsweise Deutschlands, gegen&#252;ber der EZB an, w&#228;hrend ein negativer Saldo eine Verbindlichkeit gegen&#252;ber der EZB widerspiegelt. Ende Januar war der Target2-Saldo Portugals auf minus 72,8 Mrd. Euro gestiegen und zeigt damit an, dass weiterhin Geld aus Portugal abflie&#223;t. Damit liegt der Saldo nun in der N&#228;he des Rekordhochs vom Juli 2012, dem H&#246;hepunkt der Schuldenkrise in der Eurozone.<h3><br/><br/>Spaniens Wirtschaft w&#228;chst kr&#228;ftig</h3><br/>Bedenklich ist auch die Entwicklung des Target2-Saldos f&#252;r Spanien: Er war zuletzt auf minus 338,5 Mrd. Euro gestiegen. Das ist der zweitgr&#246;&#223;te negative Saldo in der Eurozone. Dabei feiern viele Experten die wirtschaftliche Entwicklung Spaniens. So geht das Wirtschaftsministerium davon aus, dass das Bruttoinlandsprodukt 2017 um 2,5 Prozent wachsen und dabei 500.000 Jobs schaffen wird. Wichtig f&#252;r die Minderheitsregierung von Ministerpr&#228;sident Mariano Rajoy ist es, eine parlamentarische Mehrheit f&#252;r den 2017er-Haushalt zu bekommen. Denn Spanien steht weiterhin vor enormen Herausforderungen. Das Haushaltsdefizit 2016 liegt bei herben 4,5 Prozent der Wirtschaftsleistung und erkl&#228;rt damit zumindest teilweise das kr&#228;ftige Wirtschaftswachstum. Neben den Target2-Salden sind auch die Staatsschulden mit 1,1 Billionen Euro enorm hoch. Sie summieren sich derzeit auf rund 100 Prozent der Wirtschaftsleistung. Umso wichtiger ist es, dass Rajoy erfolgreich ist, und die Konjunktur weiter brummt. In dem Umfeld d&#252;rfte die Arbeitslosenquote, die zuletzt bei 18,6 Prozent lag, weiterhin sinken.<br/><br/>Die spanische Wirtschaft d&#252;rfte 2017 deutlich st&#228;rker wachsen als die portugiesische, w&#228;hrend die griechische im Kriechgang verbleiben d&#252;rfte. Wegen des immensen Schuldenbergs der drei L&#228;nder ist es von gr&#246;&#223;ter Bedeutung, dass EZB-Chef Mario Draghi mit seinem massiven Anleihekaufprogramm von 60 Mrd. Euro monatlich die Lage am Anleihemarkt weiter unter Kontrolle h&#228;lt. In dem Umfeld setzen viele Investoren darauf, dass es bald zu einer Einigung zwischen Griechenland und den Geldgebern kommt. Dann d&#252;rfte das Thema anschlie&#223;end wieder vom Radarschirm der Investoren verschwinden – vermutlich um nur kurze Zeit sp&#228;ter wieder aufzutauchen.    </div>
    <aside id="info-column" class="column col3 offset-by-1">
    <div class="author">
            <div class="author-image">
                <img src="/bilder/autorenbilder/Benjamin_Feingold.JPG?width=74&amp;height=78" width="74" height="78" alt="Benjamin_Feingold" />
            </div>
        <div class="author-info">
            <span class="headline">Der Autor</span>
            <span class="name">Benjamin Feingold</span>
                <span class="position">Feingold Research</span>
        </div>
            <a class="author-profile-link" href="/Autor/Profil/benjaminfeingold"></a>
    </div>
    <div class="toolbar">
        <div class="toolbar-item">
            <div class="globeicon">
                25.04.2017
            </div>
        </div>
        <div class="toolbar-item">
            
    <div id="post-favor">
        <a class="favor" data-ajax="true" data-ajax-begin="$(&#39;#favor-link&#39;).remove();" data-ajax-method="Post" data-ajax-mode="after" data-ajax-update="#post-favor" href="/artikel/Post/Like?postId=cd05e4ed-4f04-4514-9e0b-5d5d01bcc0c4" id="favor-link">Ich finde den Artikel gut</a>
    </div>

        </div>
        <div class="toolbar-item">
            <a href="javascript:window.print();" class="print">Drucken</a>
        </div>
        <div class="toolbar-item share-link share-link-facebook">
            
<iframe src="//www.facebook.com/plugins/share_button.php?href=https://blog.citifirst.com/-die-schuldenkrise-schwelt-weiter&amp;layout=button_count" scrolling="no" frameborder="0" style="border: none; overflow: hidden;" allowTransparency="true"></iframe>
        </div>
        <div class="toolbar-item share-link share-link-google">
            

<div class="g-plusone google" data-href="https://blog.citifirst.com/-die-schuldenkrise-schwelt-weiter" data-size="medium"></div>
<script type="text/javascript">
    window.___gcfg = { lang: 'de' };

    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>


        </div>
        <div class="toolbar-item share-link share-link-twitter">
            
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?counturl=https://blog.citifirst.com/-die-schuldenkrise-schwelt-weiter&amp;url=https://blog.citifirst.com/-die-schuldenkrise-schwelt-weiter&amp;text= Die Schuldenkrise schwelt weiter&amp;hashtags=citifirst"></iframe>


        </div>
    </div>
    <div class="newsletter-registration">
        <h3>Newsletter abonnieren</h3>
        <p class="newsletter-registration-info">
            Sie wollen keine interessanten Beitr&#228;ge mehr verpassen? Dann melden Sie sich jetzt f&#252;r unsere Newsletter an.
        </p>
        <div id="newsletter_form_container">
            




<form action="/artikel/Newsletter/Register" autocomplete="off" data-ajax="true" data-ajax-begin="$(this).find(&#39;button[type=submit]&#39;).addClass(&#39;submitting&#39;);" data-ajax-complete="$(this).find(&#39;button[type=submit]&#39;).removeClass(&#39;submitting&#39;); $(&quot;form&quot;).removeData(&quot;validator&quot;); $(&quot;form&quot;).removeData(&quot;unobtrusiveValidation&quot;); $.validator.unobtrusive.parse(&quot;form&quot;);" data-ajax-mode="replace" data-ajax-update="#newsletter_form_container" id="newsletter_form" method="post">    <fieldset>
        <div class="form-row">
            <input checked="checked" data-val="true" data-val-required="Bitte geben Sie die Anrede an." id="gender-female" name="IsMale" type="radio" value="False" />
            <label for="gender-female" class="radio">
                Frau</label>
            <input id="gender-male" name="IsMale" type="radio" value="True" />
            <label for="gender-male" class="radio">
                Herr</label><br/>
            <span class="field-validation-valid" data-valmsg-for="IsMale" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <label for="firstname">Ihr Vorname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Vorname muss angegeben werden." id="FirstName" name="FirstName" placeholder="Ihr Vorname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="FirstName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="lastname">Ihr Nachname</label>
            <div class="editor-field">
                <input data-val="true" data-val-required="Der Nachname muss angegeben werden." id="LastName" name="LastName" placeholder="Ihr Nachname" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="LastName" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email">Ihre E-Mail-Adresse</label>
            <div class="editor-field">
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-required="Die Emailadresse muss angegeben werden." id="Email" name="Email" placeholder="E-Mail-Adresse" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
        </div>
        <div class="form-row">
            <label for="email-repeat">Ihre E-Mail-Adresse wiederholen</label>
            <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-equalto="Die Emailadressen d&amp;#252;rfen sich nicht unterscheiden." data-val-equalto-other="*.Email" data-val-required="Die Emailadresse muss wiederholt werden." id="EmailRepeated" name="EmailRepeated" placeholder="E-Mail-Adresse wiederholen" type="email" value="" />
            <span class="field-validation-valid" data-valmsg-for="EmailRepeated" data-valmsg-replace="true"></span>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeMarktVorNeun field is required." id="type1" name="SubscribeMarktVorNeun" type="checkbox" value="true" /><input name="SubscribeMarktVorNeun" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Markt vor neun</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeFokusWallstreet field is required." id="type1" name="SubscribeFokusWallstreet" type="checkbox" value="true" /><input name="SubscribeFokusWallstreet" type="hidden" value="false" />
            <label for="type1" class="checkbox">Registrierung Fokus Wallstreet</label>
        </div>
        <div class="form-row">
            <input data-val="true" data-val-required="The SubscribeBlogNewsletter field is required." id="type2" name="SubscribeBlogNewsletter" type="checkbox" value="true" /><input name="SubscribeBlogNewsletter" type="hidden" value="false" />
            <label for="type2" class="checkbox">Registrierung Blognewsletter</label>
        </div>
        <div class="form-row">
            <button type="submit" value="Absenden" class="button block">
                <span class="left">Absenden</span>
                <span class="icon">
                    
                </span>
            </button>
        </div>
    </fieldset>
</form>
        </div>

    </div>

</aside>
    <div class="column col12 prevnext alpha omega">
<a class="left" href="/deutsche-boerse---es-wird-spannend">vorheriger Eintrag</a>    </div>
    <div class="clear">
    </div>
</article>


<aside class="article-teaser">
    <div class="column col12 alpha omega">
        <h3>Weitere Artikel</h3>
    </div>
        <div class="teaser column col4 alpha">
            <div class="teaser-image">
                <a href ="/maerkte-am-morgen---chartanalyse-fuer-dax-ibex-bayer-und-mehr" title="Weitere Artikel">
                    <img src="/bilder/flash/160111_Citi_D_MaM_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, IBEX, Bayer und mehr">
                    <span>M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, IBEX, Bayer und mehr</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    19 Sep 2016 | von
                    Danny Treffer , CitiFirst Team
                </p>
            </div>
        </div>
        <div class="teaser column col4">
            <div class="teaser-image">
                <a href ="/maerkte-am-morgen---chartanalyse-fuer-dax-nikkei-225-silber-und-mehr" title="Weitere Artikel">
                    <img src="/bilder/flash/160111_Citi_D_MaM_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Nikkei 225, Silber und mehr">
                    <span>M&#228;rkte am Morgen - Chartanalyse f&#252;r DAX&#174;, Nikkei 225, Silber und mehr</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    27 Jun 2016 | von
                    Danny Treffer , CitiFirst Team
                </p>
            </div>
        </div>
        <div class="teaser column col4 omega">
            <div class="teaser-image">
                <a href ="/frankreich-vor-bewegten-zeiten" title="Weitere Artikel">
                    <img src="/bilder/highlight/150409_Citi_D_Blog_0415_Highlight_Frankreich_startseite_teaser_328x168.jpg?width=328&amp;height=168" width="328" height="168" alt="Frankreich vor bewegten Zeiten">
                    <span>Frankreich vor bewegten Zeiten</span>
                </a>
            </div>
            <div class="teaser-text">
                <p>
                    12 Apr 2017 | von
                    Dirk He&#223; , Citi, Co-Head EMEA Warrants Sales &amp; Distribution
                </p>
            </div>
        </div>
    <div class="clear">
    </div>
</aside>

    <section id="comment-section" class="comments">
        
    <div class="column col12 alpha omega">
        <h3>Kommentare (0)</h3>
    </div>
    

<div class="column col12 alpha omega comment-form-headline">
        <h3>Kommentar verfassen<sup>*</sup></h3>
    </div>

    <div class="comment-form column col8 alpha">
<form action="/artikel/Post/AddComment" data-ajax="true" data-ajax-method="Post" data-ajax-mode="replace" data-ajax-success="makeCommentsCollapsable();" data-ajax-update="#comment-section" id="form1" method="post"><input name="__RequestVerificationToken" type="hidden" value="vHTHIDw/+L896u11OF660LifOZv6hBMqxfgm0UvYb1ZafRcrSKaE6wzaBpktgsQAe7Eo3nauzennaUaOZz3nUK5r5a+APBzXuwZ2Ha7I2qLhgKxWMm1KAqYYT4m7+FQTvSH/Hd2cuQHzpivzNe5q9Xx+lmCClGbZpIv4kZeo0Aw=" /><input data-val="true" data-val-required="The PostId field is required." id="PostId" name="PostId" type="hidden" value="cd05e4ed-4f04-4514-9e0b-5d5d01bcc0c4" /><input data-val="true" data-val-number="Das Feld &amp;quot;CommentsCount&amp;quot; muss eine Zahl sein." data-val-required="The CommentsCount field is required." id="CommentsCount" name="CommentsCount" type="hidden" value="0" />            <div class="form-row left">
                <label for="name">Ihr Name</label>
                <input data-val="true" data-val-length="The field Name must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Name field is required." id="Name" name="Name" placeholder="Ihr Name" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Name" data-valmsg-replace="true"></span>
            </div>
            <div class="form-row right">
                <label for="comment-email">Ihre Email</label>
                <input data-msg-email="Ungültige E-Mail-Adresse" data-val="true" data-val-length="The field Email must be a string with a maximum length of 100." data-val-length-max="100" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Ihre E-Mail (wird nicht veröffentlicht)" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
            </div>
            <div class="clear"></div>
            <div class="form-row">
                <label for="comment">Ihr Kommentar</label>
                <textarea cols="20" data-val="true" data-val-required="The Comment field is required." id="Comment" name="Comment" placeholder="Ihr Kommentar" rows="2">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Comment" data-valmsg-replace="true"></span>
                <p class="hint"><sup>*</sup> Ihr Kommentar wird erst nach einer redaktionellen Pr&#252;fung ver&#246;ffentlicht.</p>
            </div>
            <div class="form-row">
                <button type="submit" class="button">
                    <span class="left">Kommentar absenden</span>
                    <span class="right">&nbsp;&gt;</span>
                </button>
            </div>
</form>    </div>

    </section>

            </div>
        </section>
        <footer class="footer">
            <div class="container">
                <div class="column col12 with-line-below alpha omega">
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/impressum">
                    Impressum</a></li>
                <li><a href="/static/nutzungsbedingungen">
                    Nutzungsbedingungen</a></li>
                <li><a href="/static/datenschutz">
                        Datenschutz</a></li>
                <li><a href="/static/blogrichtlinien">
                    Blogrichtlinien</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col4">
        <nav>
            <ul>
                <li><a href="/static/ueber-citifirst">
                    ÜBER CitiFirst</a></li>
            </ul>
        </nav>
    </div>
    <div class="column col3">
        <nav>
            <ul>
                <li>
                    <a href="/kategorien/highlight">HIGHLIGHT</a>
                </li>
                <li>
                    <a href="/kategorien/maerkte">M&#196;RKTE</a>
                </li>
                <li>
                    <a href="/kategorien/kolumne">KOLUMNE</a>
                </li>
                <li>
                    <a href="/kategorien/trading">TRADING</a>
                </li>
                <li>
                    <a href="/kategorien/corner">CORNER</a>
                </li>
                <li>
                    <a href="/kategorien/flash">FLASH</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
<div class="column col12">
    <p class="copyright">
        Copyright &copy; 2015 Citigroup
    </p>
</div>

            </div>
        </footer>
        <div id="popup-disclaimer">
    <div class="popup-background" style="">
        <div class="popup">
            <div class="bluewave">
            </div>
            <h1>Disclaimer</h1>
            <div class="content">
                
Alle Rechte an dieser Werbemitteilung und ihrem Inhalt liegen bei Citigroup Global Markets Deutschland AG (Citi). Eine Vervielf&#228;ltigung oder Weitergabe ist nur aufgrund gesetzlicher Bestimmungen oder mit unserer vorherigen schriftlichen Genehmigung zul&#228;ssig. Obwohl die auf dieser Internetseite enthaltenen Informationen sorgf&#228;ltig zusammengestellt wurden und aus Quellen stammen, die wir als zuverl&#228;ssig erachten, k&#246;nnen wir keine Garantie f&#252;r die Richtigkeit und Vollst&#228;ndigkeit der Informationen &#252;bernehmen. Weder Citi noch andere Tochtergesellschaften der Citigroup Inc. haften f&#252;r etwaige direkte oder Folgesch&#228;den, die aus der Verwendung dieser Werbemitteilung oder der darin enthaltenen Informationen resultieren. Die Citigroup Inc. und ihre Tochtergesellschaften &#252;bernehmen auch keinerlei Verantwortung oder Haftung in Bezug auf Inserate, Angebote oder sonstige Informationen auf dieser Internetseite, welche von Dritten stammen, und geben durch die Ver&#246;ffentlichung im Blog auch keine Empfehlung oder sonstige Stellungnahme zu solchen Informationen von Dritten ab. Die Ver&#246;ffentlichung dieser Werbemitteilung, das Anbieten, Verkaufen und der Vertrieb der Produkte sowie Werbung f&#252;r die Produkte ist in den Vereinigten Staaten von Amerika und allen &#252;brigen Staaten, in denen entsprechende Beschr&#228;nkungen gelten, untersagt.<br/>&#160;<br/>Diese Werbemitteilung dient lediglich der Information und stellt kein Angebot, keine Aufforderung oder Empfehlung zum Kauf oder Verkauf von Finanzinstrumenten dar. In dieser Werbemitteilung zur Verf&#252;gung gestellte Informationen zu vergangenen Wertentwicklungen von Produkten sind keine Indikation f&#252;r die zuk&#252;nftige Wertentwicklung.<br/>&#160;<br/>Sofern Produkte beziehungsweise deren Basiswerte in einer fremden W&#228;hrung notiert werden, kann die Rendite dieser Produkte infolge von W&#228;hrungsschwankungen steigen oder fallen. Bei Aussagen zur Besteuerung von Produkten in dieser Werbemitteilung ist zu beachten, dass die steuerliche Beurteilung von Produkten stets von der pers&#246;nlichen Situation eines jeden Investors abh&#228;ngig ist.<br/>&#160;<br/>Die in dieser Werbemitteilung enthaltenen Informationen gen&#252;gen nicht allen gesetzlichen Anforderungen der Gew&#228;hrleistung der Unvoreingenommenheit von Finanzanalysen und unterliegen nicht dem Verbot des Handels vor der Ver&#246;ffentlichung von Finanzanalysen.<br/>&#160;<br/>Bitte beachten Sie, dass diese Werbemitteilung keine Aussagen zu spezifischen Markt- oder sonstigen Risiken der dargestellten oder erw&#228;hnten Produkte enth&#228;lt. Die Entscheidung, ein Produkt zu erwerben, liegt allein bei Ihnen und sollte nur aufgrund des vollst&#228;ndigen Wertpapierprospekts erfolgen (siehe unten). Bevor Sie ein Produkt erwerben, sollten Sie sicherstellen, dass Sie die Bedingungen des Produkts, relevante Risikofaktoren, Art und Ausma&#223; des Verlustrisikos und die Art der einzugehenden Rechtsbeziehung verstehen und unabh&#228;ngig entscheiden, ob Sie in der Lage sind, diese Risiken zu tragen. Sie sollten zudem genau pr&#252;fen, ob das Produkt angesichts Ihrer Erfahrung, Ziele, finanziellen M&#246;glichkeiten und anderer relevanter Faktoren f&#252;r Sie eine geeignete Anlage darstellt und ob Sie die damit verbundenen Risiken auch w&#228;hrend der Laufzeit des Produkts &#252;berwachen k&#246;nnen. Bei den Produkten handelt es sich &#252;berwiegend um Investitionen mit hohem Risiko. Eine Anlage in diese Produkte beinhaltet h&#228;ufig insbesondere das Risiko, den anf&#228;nglich bezahlten Kapitaleinsatz g&#228;nzlich zu verlieren. Die spezifischen Risiken der Produkte werden im jeweiligen Wertpapierprospekt dargestellt. Sollten Sie Unterst&#252;tzung bei der Beurteilung der Bedingungen oder Risiken der dargestellten Produkte ben&#246;tigen, sollten Sie vor dem Erwerb der jeweiligen Produkte einen kompetenten Berater, zum Beispiel einen Anlageberater, zurate ziehen.<br/>&#160;<br/>Schlie&#223;lich sollten Sie beachten, dass f&#252;r die hier aufgef&#252;hrten Produkte in aller Regel ausschlie&#223;lich der Emittent oder ihm nahestehende Unternehmen An- und Verkaufspreise stellen. Die Preisstellung erfolgt nicht in jedem Fall fortlaufend; insbesondere bei Marktschwankungen kann es zu zeitweisen, auch l&#228;nger andauernden Aussetzungen kommen. In dieser Zeit k&#246;nnen Kauf- und Verkaufsauftr&#228;ge in den hier aufgef&#252;hrten Produkten m&#246;glicherweise nicht ausgef&#252;hrt und dadurch ein m&#246;glicher finanzieller Verlust nicht rechtzeitig begrenzt werden.<br/>&#160;<br/>Ein Wertpapierprospekt mit allen Informationen zu jedem in dieser Werbemitteilung erw&#228;hnten Produkt, mit den allein verbindlichen Bedingungen des jeweiligen Produkts und einer ausf&#252;hrlichen Beschreibung der mit dem jeweiligen Produkt verbundenen Risiken, ist oder wird bei der Bundesanstalt f&#252;r Finanzdienstleistungsaufsicht (BaFin) hinterlegt. Der Erwerb des jeweiligen Produkts sollte ausschlie&#223;lich auf Basis der in dem vorgenannten Wertpapierprospekt enthaltenen Informationen erfolgen. Der Wertpapierprospekt steht bei der Citigroup Global Markets Deutschland AG, CitiFirst, Reuterweg 16, 60323 Frankfurt am Main, zur kostenlosen Ausgabe zur Verf&#252;gung.<br/>&#160;<br/><b>Hinweis auf bestehende Interessenkonflikte zu den besprochenen Aktien beziehungsweise Produkten, die auf diesen Aktien basieren:</b><br/>Die Citigroup Global Markets Deutschland AG und mit ihr verbundene Unternehmen handeln regelm&#228;&#223;ig in Aktien der analysierten Gesellschaften beziehungsweise in Produkten, die auf diesen Aktien basieren, entweder als Market Maker oder f&#252;r eigene Rechnung. M&#246;glicherweise stehen diese Gesellschaften mit dem Emittenten des Produkts oder der zugrunde liegenden Papiere in Gesch&#228;ftsbeziehung verschiedenster Art und erhalten in diesem Zusammenhang m&#246;glicherweise vertrauliche, das Produkt selbst oder die zugrunde liegenden Wertpapiere betreffende Informationen. Wir weisen auch darauf hin, dass wir eigene Positionen im Zusammenhang mit dem Produkt oder den zugrunde liegenden Wertpapieren eingehen k&#246;nnen, wie zum Beispiel Hedge-Gesch&#228;fte, die sich nachteilig auf den Marktpreis, Kurs, Index oder andere Faktoren des Produkts und somit auch auf den Wert des Produkts auswirken k&#246;nnen.<br/>&#160;<br/>Alle Angaben nach bestem Wissen, jedoch ohne Gew&#228;hr.<br/>&#160;<br/>DAX&#174;, DivDAX&#174;, MDAX&#174;, TecDAX&#174;, X-DAX&#174; Indizes<br/>&quot;DAX&#174;&quot;, &quot;DivDAX&#174;&quot;, &quot;MDAX&#174;&quot;, &quot;TecDAX&#174;&quot;, &quot;X-DAX&#174;&quot; sind eingetragene Marken der Deutschen B&#246;rse AG (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der EURO STOXX 50&#174; und seine Marken sind geistiges Eigentum der STOXX Limited, Z&#252;rich, Schweiz und/oder ihrer Lizenzgeber (die „Lizenzgeber”), welches unter Lizenz gebraucht wird. Die auf dem Index basierenden Wertpapiere sind in keiner Weise von STOXX und ihren Lizenzgebern gef&#246;rdert, herausgegeben, verkauft oder beworben und keiner der Lizenzgeber tr&#228;gt diesbez&#252;glich irgendwelche Haftung.<br/>&#160;<br/>CAC 40&#174;, CAC&#174; Indizes<br/>„CAC 40&#174;“, „CAC&#174;“ sind eingetragene Marken von NYSE EURONEXT (Lizenzgeber). Der Lizenzgeber &#252;bernimmt keinerlei Haftung f&#252;r die Richtigkeit der Indizes. Die auf den Indizes basierenden Optionsscheine/Zertifikate werden in keiner Weise vom Lizenzgeber gef&#246;rdert, herausgegeben, verkauft oder beworben und der Lizenzgeber &#252;bernimmt diesbez&#252;glich keinerlei Haftung.<br/>&#160;<br/>Der &quot;Dow Jones Industrial Average&quot; ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Markets Deutschland AG lizenziert. Standard &amp; Poor’s&#174; und S&amp;P&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und DJIA&#174;, The Dow&#174;, Dow Jones&#174; und Dow Jones Industrial Average sind Handelsmarken von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Deutschland AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Markets Deutschland AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des Dow Jones Industrial Average.<br/>&#160;<br/>Nasdaq&#174;, Nasdaq-100&#174; und Nasdaq-100 Index&#174; sind Warenzeichen der Nasdaq Stock Market, Inc., deren Nutzung der Citigroup Global Markets Deutschland AG f&#252;r bestimmte Zwecke in einem Lizenzvertrag gestattet wurde. Die auf den Nasdaq-100 Index&#174; bezogenen Optionsscheine der Citigroup Global Markets Deutschland AG werden von der Nasdaq Stock Market, Inc., weder verb&#252;rgt, verkauft noch gef&#246;rdert. Die Nasdaq Stock Market, Inc. gibt keine Zusicherungen oder Garantien hinsichtlich der Angemessenheit einer Anlage in den Optionsscheinen.<br/>&#160;<br/>Der S&amp;P 500 Index ist ein Produkt von S&amp;P Dow Jones Indices LLC (&quot;SPDJI&quot;) und wurde f&#252;r den Gebrauch durch Citigroup Global Markets Deutschland AG lizenziert. Standard &amp; Poor’s&#174;, S&amp;P&#174; und S&amp;P 500&#174; sind eingetragene Handelsmarken von Standard &amp; Poor’s Financial Services LLC (&quot;S&amp;P&quot;), und Dow Jones&#174; ist eine eingetragene Handelsmarke von Dow Jones Trademark Holdings LLC (&quot;Dow Jones&quot;). Diese Handelsmarken wurden f&#252;r den Gebrauch durch SPDJI lizenziert und f&#252;r bestimmte Zwecke von Citigroup Global Markets Deutschland AG weiterlizenziert. Die Optionsscheine/Zertifikate von Citigroup Global Markets Deutschland AG werden von SPDJI, Dow Jones, S&amp;P oder ihren jeweiligen verbundenen Gesellschaften weder gesponsert noch indossiert, verkauft oder beworben, und keine dieser Parteien gibt eine Zusicherung in Bezug auf die Ratsamkeit einer Investition in diese/-s Produkt/-e ab und &#252;bernimmt auch keine Haftung f&#252;r Fehler, Auslassungen oder Unterbrechungen des S&amp;P 500 Index.<br/>&#160;<br/>Nikkei 225&#174; Index<br/>Der Index ist geistiges Eigentum der Nikkei Inc. (&quot;der Sponsor&quot;). &quot;Nikkei Stock Average&#174;&quot;, &quot;Nikkei Average&#174;&quot; und &quot;Nikkei 225&#174;&quot; sind Dienstleistungsmarken des Sponsors. Der Sponsor beh&#228;lt sich alle Rechte, einschlie&#223;lich des Urheberrechts, in Bezug auf den Index vor.<br/>&#160;<br/>IBEX 35&#174; Indices<br/>Sociedad de Bolsas, owner of the IBEX 35&#174; Index and registered holder of the corresponding trademarks associated with it, does not sponsor, promote, or in any way evaluate the advisability of investing in this financial product and the authorisation granted to the ENTITY for the use of IBEX 35&#174; trademark does not imply any approval in relation with the information offered by the ENTITY or with the usefulness or interest in the investment in the above mentioned financial product.<br/>&#160;<br/>Hang Seng Index / Hang Seng China Enterprises Index<br/>The Hang Seng Index and the Hang Seng China Enterprises Index (“Index (es)”) are published and compiled by Hang Seng Indexes Company Limited pursuant to a licence from Hang Seng Data Services Limited.&#160; The mark(s) and name(s) Hang Seng Index and Hang Seng China Enterprises Index are proprietary to Hang Seng Data Services Limited. Hang Seng Indexes Company Limited and Hang Seng Data Services Limited have agreed to the use of, and reference to, the Index(es) by Citigroup Global Market Deutschland AG in connection with warrants/certificates (the &quot;Product&quot;)
            </div>
            
<form action="/artikel/Home/AcceptDisclaimer" data-ajax="true" data-ajax-method="Post" data-ajax-mode="after" data-ajax-success="$(&#39;#popup-disclaimer&#39;).fadeOut(500, function(){$(this).remove()});" data-ajax-update="#popup-disclaimer" id="form2" method="post"><input name="__RequestVerificationToken" type="hidden" value="XcuyTSoVL8lWfsAtWKKVRCXaXCvmarVLAjSb5Ba4UkCaMn5hgfO7MBUK21+YJmPDGJuzA7ZmdcrS5+05qs1ZA+rlLMrPtnKFQtA2yiGDNleyvu4x0YZA0yY24fu78ZwlB9ewzptd90cwWSxkNwPvzkgPhWNbWVe4IUAVW1G33G0=" />                <input type="checkbox" id="acceptCheckBox" name="acceptCheckBox" />
                <label for="acceptCheckBox">Disclaimer zuk&#252;nftig nicht mehr anzeigen</label>
                <div class="options">
                    <button class="button rejectBtn" onclick="window.location.href = 'http://www.citigroup.de'">
                        <span class="left">Ablehnen</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                    <button type="submit" class="button acceptBtn">
                        <span class="left">Akzeptieren</span> <span class="right">&nbsp;&gt;</span>
                    </button>
                </div>
</form>        </div>
       
    </div>
</div>

    </body>
</html>
